<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script>
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': 'emile.van.de.velde',
            'articleStatus': 'free',
            'articleId': '997863',
            'userId': 'n.a.',
            'sections': 'nieuws>algemeen',
            'articlePublishDate': '2020-08-07T11:11:00.0000000Z',
            'articleTitle': 'Extra metro&#39;s naar het strand, laatste stukje met de scooter',
            'tags': 'maken,laatste,worden,geen,extra,staan,strand,stukje,stuk,gezien,drukte',
            'freeArticlesLeft': 'n.a.',
        }];
</script>














        <title>Extra metro&#39;s naar het strand, laatste stukje met de scooter</title>

    <meta name="description" content="Rotterdam - Wie komend weekend verkoeling op het strand van Hoek van Holland wil zoeken, maar geen zin heeft in de file te staan, kan gebruik maken van de metro. Gezien de warmte verwacht de RET extra drukte en daarom worden extra metro&#39;s ingezet. Bij metrostation Hoek van Holland Haven kun je eventueel gebruik maken van een deelscooter voor het laatste stukje naar het strand, wel even van tevoren reserveren!" />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/pgns.min.css?v=0708201226" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>




<!-- Cached ✓ CurrentVersion: 7-8-2020 13:11:01_ RD0003FF3DC7E0__VP ReadTime:7-8-2020 13:43:06_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:7-8-2020 13:43:06_FM:False_CS:7-8-2020 13:43:06_LFU:7-8-2020 13:11:01_LMU:7-8-2020 13:10:53_LMID:997863 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="997863" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Extra metro's naar het strand, laatste stukje met de scooter" />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" />
                <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter">
                <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter">
                <meta property="og:description" content="Rotterdam - Wie komend weekend verkoeling op het strand van Hoek van Holland wil zoeken, maar geen zin heeft in de file te staan, kan gebruik maken van de metro. Gezien de warmte verwacht de RET extra drukte en daarom worden extra metro's ingezet. Bij metrostation Hoek van Holland Haven kun je eventueel gebruik maken van een deelscooter voor het laatste stukje naar het strand, wel even van tevoren reserveren!">
                <meta name="twitter:image" content="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/eae0c740-d8ef-41ef-8d8b-97403b990f62_thumb840.jpg" />
                <meta property="og:image" content="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/eae0c740-d8ef-41ef-8d8b-97403b990f62_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="900" />
                <meta property="og:image:height" content="529" />








            <style type="text/css">
            </style>


    
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 7-8-2020 13:11:01_ RD0003FF3DC7E0__VP ReadTime:7-8-2020 13:43:06_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:7-8-2020 13:43:06_FM:False_CS:7-8-2020 13:43:06_LFU:7-8-2020 13:11:01_LMU:7-8-2020 13:10:53_LMID:997863 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <i class="sea fa fa fa-search fa-stack-1x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=4" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
                <div style="clear:both"></div>
                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">extra metro s naar het strand laatste stukje met de scooter</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                    <br />
                    <br />
                </div>
            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/eae0c740-d8ef-41ef-8d8b-97403b990f62_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: RET</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Extra metro's naar het strand, laatste stukje met de scooter</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-08-07T13:11"> vr 7 aug 2020, 13:11&nbsp;</time>








        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f997863%2fextra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f997863%2fextra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter&hashtags=NieuweStadsblad&text=Extra+metro%27s+naar+het+strand%2c+laatste+stukje+met+de+scooter">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" data-text="Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Extra+metro%27s+naar+het+strand%2c+laatste+stukje+met+de+scooter&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f997863%2fextra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> Rotterdam - Wie komend weekend verkoeling op het strand van Hoek van Holland wil zoeken, maar geen zin heeft in de file te staan, kan gebruik maken van de metro. Gezien de warmte verwacht de RET extra drukte en daarom worden extra metro's ingezet. Bij metrostation Hoek van Holland Haven kun je eventueel gebruik maken van een deelscooter voor het laatste stukje naar het strand, wel even van tevoren reserveren! </p>













<blockquote><p dir="ltr" lang="nl">Naar het strand, maar niet in de file staan? De RET zet zaterdag en zondag extra metro’s in richting Hoek van Holland Haven. Check in de RET Real Time App de beschikbaarheid van deelscooters van GO Sharing en reserveer er een voor het laatste stuk naar het strand.<a href="https://twitter.com/hashtag/retrotterdam?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#retrotterdam</a> <a href="https://t.co/7wvgKYxLt6" target="_blank">pic.twitter.com/7wvgKYxLt6</a></p>— RET (@RETRotterdam) <a href="https://twitter.com/RETRotterdam/status/1291690298356183040?ref_src=twsrc%5Etfw" target="_blank">August 7, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>

    <a name="fbcomments"></a>















    <div id="commentBoxMissing">
        <!--  False  -->
    </div>














    <div class="c2">







            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            </div>
    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/eae0c740-d8ef-41ef-8d8b-97403b990f62_thumb251.jpg">
                <span class="contenttext newsheader">
                    Extra metro's naar het strand, laatste stukje met de scooter

                    <span class="datelink" style="font-size:10px; display:none;">13:11&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:11<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wie komend weekend verkoeling op het strand van Hoek van Holland wil zoeken, maar geen zin heeft in de file te staan, kan gebruik...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/997857/fans-kunnen-afscheid-nemen-van-cruiseschepen-rotterdam-n-amsterd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/ab8ec981-86f3-4ee3-b2fd-78bab1f05fc8_thumb251.jpg">
                <span class="contenttext newsheader">
                    Fans kunnen afscheid nemen van cruiseschepen Rotterdam én Amsterdam

                    <span class="datelink" style="font-size:10px; display:none;">12:43&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:43<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Cruiseschip Rotterdam VI neemt maandag 10 augustus afscheid van Rotterdam, een week later kunnen de liefhebbers ook de Amsterdam...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997758/premier-rutte-komt-met-extra-maatregelen-een-tweede-lockdown-will" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/b270027c-a460-4988-8ce3-8415030d5db6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Premier Rutte komt met extra maatregelen: 'Een tweede lockdown willen we niet' 

                    <span class="datelink" style="font-size:10px; display:none;">21:40&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21:40<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Premier Mark Rutte had vanavond een boodschap vol waarschuwingen tijdens een ingelaste persconferentie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997744/-ik-mocht-geen-kippen-houden-dus-dan-maar-bijen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/28e0c06c-0ad7-4a56-b7e8-afa876044b0b_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Ik mocht geen kippen houden, dus dan maar bijen...' 

                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met hun soortgenootjes gaat het niet overal even goed, maar de honingbijen in Rotterdam kunnen in hun handen wrijven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997735/voorstellingen-van-theater-fantast-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/31225c00-8c71-488e-a7d5-51c255a449a1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Voorstellingen van theater Fantast!

                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingestuurd via nieuwestadsblad.nl...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997705/hangende-brugwachter-ook-op-canvas" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/89d8b355-8bd9-46f8-b7e5-7160cf98e3ff.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Hangende brugwachter ook op canvas

                    <span class="datelink" style="font-size:10px; display:none;">24 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Deze week staat er op onze voorpagina een prachtfoto van Bart Bos die een hangende brugwachter (zie foto beneden) vereeuwigde...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997579/holland-america-line-krijgt-voor-de-zevende-keer-een-rotterdam-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/6be69bb8-175a-471d-9211-b698bbf37311_thumb251.jpg">
                <span class="contenttext newsheader">
                    Holland America Line krijgt voor de zevende keer een Rotterdam 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Holland America Line verandert de naam van het nieuwe schip Ryndam naar Rotterdam...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997588/hitteplan-vanaf-morgen-in-werking" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/0f6e031e-bcbf-487e-853b-fc7969de8b34.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Hitteplan vanaf morgen in werking

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In verband met de hitte van komende dagen heeft het RIVM vanaf morgen, donderdag 6 augustus, het Nationaal Hitteplan geactiveerd...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997577/toerclub-rijnmond-fietst-van-schiedam-naar-middelharnis" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/7f1984db-42f9-4b6d-83d2-6ef364f13915.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Overvaren in Schoonhoven.">
                    </div>
                <span class="contenttext newsheader">
                    Toerclub Rijnmond fietst van Schiedam naar Middelharnis

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl of onze facebookpagina...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997581/indische-balkonactie-met-bijzondere-vlaggen-op-herdenking-van-15-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/f282ffbe-7ed4-4e64-9554-d5664ca1421a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Indische balkonactie met bijzondere vlaggen op herdenking van 15 augustus

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Actrice Dewi Reijs wil met een ‘Indische Balkonactie’ dit jaar toch iedereen mee kunnen laten doen met de herdenking op 15...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997580/-trots-op-ambulancezorg-in-moeilijke-tijden-gastcolumn-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/7ecb366b-a993-440f-9631-ad6cd563e722_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Trots op ambulancezorg in moeilijke tijden' <span class="highlighter highlighter-GASTCOLUMN" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">GASTCOLUMN</span>

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We kregen een ingezonden column van Arie Wijten, directeur AmbulanceZorg Rotterdam-Rijnmond...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997575/-graffiti-onze-oer-ouders-deden-het-al-op-rotsen-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/754638b7-5864-4c53-a1b3-06a260325ce0.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    'Graffiti, onze oer-ouders deden het al op rotsen' 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl of onze facebookpagina...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997572/in-memoriam-jan-crama-de-keizer-van-de-gorzen-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/7/c0ed4d50-2e2b-4e73-9c49-e3e03ecaa7f0.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Jan Crama, altijd een hartelijke en goedgemutste man.
">
                    </div>
                <span class="contenttext newsheader">
                    In Memoriam Jan Crama, De Keizer van de Gorzen 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het overlijden van Jan Crama heeft in de Gorzen veel emoties losgemaakt...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997430/column-de-accu-is-weer-opgeladen-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2013/5/4fbb55e9-9857-40eb-a2e8-3cce43fe1873.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Column - De accu is weer opgeladen 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Joke Ballijns kijkt rond in Schiedam en schrijft daar tweewekelijks over in het Nieuwe Stadsblad...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997428/dagje-blijdorp-voor-gezinnen-in-schiedam-vlaardingen-en-maassluis" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/751dc497-5905-4841-8887-ff97b7586e8a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Dagje Blijdorp voor gezinnen in Schiedam, Vlaardingen en Maassluis

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In samenwerking met Fonds Schiedam Vlaardingen e.o...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997419/kater-lilo-vermist" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/ccf3b19c-be9d-4d55-908a-8948be4281a1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Kater Lilo vermist

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl of onze facebookpagina...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997399/schiedam-inmiddels-op-327-corona-besmettingen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/af848984-d57a-4d81-a387-74e9617bde3e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Schiedam inmiddels op 327 corona-besmettingen

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het wordt steeds duidelijker dat het qua corona-besmettingen in de regio Rijnmond de verkeerde kant op gaat...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997375/lange-periode-van-hitte-verwacht-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/ddbc3f90-769e-4e59-b887-a0897737d9af.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Lange periode van hitte verwacht 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het was al eerder een paar dagen vrij warm in Nederland, maar de periode die er nu aankomt, inclusief hittegolf, zou wel eens wat...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997337/im-maarten-biesheuvel-een-schiedamse-jongen-is-naar-de-bovenkooi-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/0821401e-4f97-449f-8719-2acd6e0323a8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Maarten Biesheuvel was op zijn tachtigste verjaardag terug in Schiedam. (Foto: Jan van der Ploeg)

">
                    </div>
                <span class="contenttext newsheader">
                    IM Maarten Biesheuvel - Een Schiedamse jongen is naar de 'bovenkooi' vertrokken 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hij was een geniale leerling van het Groen van Prinstererlyceum in Vlaardingen, maar niets wees er in de jaren vijftig op dat...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997333/-overleven-ze-storm-onweer-en-regen-loopt-het-zo-triest-af-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/f293ad6a-ebe7-499c-b63e-8bfde8b04447.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Mensenvrees hadden de ooievaars niet meer. Als ze honger hadden tikten ze tegen het raam: (foto: PR)">
                    </div>
                <span class="contenttext newsheader">
                    'Overleven ze storm, onweer en regen, loopt het zo triest af' 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">En weer kreeg het ooievaarsstel drie jongen. Net als vorig jaar. Toen vloog het trio klapwiekend en zorgeloos de wijde wereld in...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997316/vrouwtje-buurvrouw-leest-voor-vanaf-4-jaar-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/d9e08062-21c4-44df-87d8-fc8e3079ae39.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="foto: Kittie Boone">
                    </div>
                <span class="contenttext newsheader">
                    Vrouwtje Buurvrouw leest voor... (vanaf 4 jaar)

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op de foto hierboven zie je Vrouwtje Buurvrouw en Meneer Plinggg...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997291/virtuele-run-voor-het-babyhuis-zuid-holland" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/fcb9bb32-81de-4c5c-a3e1-718ca519e645.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Virtuele Run voor het Babyhuis Zuid-Holland

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vorig jaar ontstond het fantastische hardloopevenement ‘42kinaday’ voor het Babyhuis...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997122/jonge-fuut-strubbelt-tegen-bij-zwemles-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/dbe15eef-1bc7-4f0b-9873-bb51dab5b9e1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Er zitten nog 2 jongen tussen de veren, terwijl er 1 er tussen uit wil knijpen, maar Ma Fuut had hem in de peiling, dus even in de gaten houden.">
                    </div>
                <span class="contenttext newsheader">
                    Jonge fuut strubbelt tegen bij 'zwemles'

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl of onze facebookpagina...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997057/excelsior-20-vernedert-dosti-en-ontdoet-zich-van-de-nul-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/23652f72-37e0-4755-af9e-014d05b5ecde.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Excelsior&#39;20-captain Tom Heggelman kreeg na de eclatante winst op Dosti bij de nababbel steun van zijn dochters. (foto: DPG.gsv)">
                    </div>
                <span class="contenttext newsheader">
                    Excelsior'20 vernedert Dosti en ontdoet zich van de nul 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee tot de verbeelding sprekende overwinning lijken Excelsior’20 over het dode punt te gaan helpen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/996999/-de-jacht-naar-dat-ne-item-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/3bd0018a-3dc0-47e3-b029-bd39f4328660.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title=" (Foto: Bart Bos)">
                    </div>
                <span class="contenttext newsheader">
                    'De jacht naar dat éne item'

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl of onze facebookpagina...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/996998/coronatest-straat-van-ggd-verhuist-naar-de-fokkerstraat-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/0d584c8c-59c4-48d9-b891-140ba551438b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Foto: GGD Rotterdam Rijnmond
">
                    </div>
                <span class="contenttext newsheader">
                    Coronatest-straat van GGD verhuist naar de Fokkerstraat 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vandaag, maandag 3 augustus, heeft de GGD Rotterdam Rijnmond op de Fokkerstraat in Schiedam een nieuwe coronatest-straat geopend.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuweStadsblad" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Rotterdam</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5785">Meer nieuws uit Rotterdam ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" class="contenttext">

                <span class="contenttext newsheader">
                    Extra metro's naar het strand, laatste stukje met de scooter

                    <span class="datelink" style="font-size:10px; display:none;">13:11&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:11<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wie komend weekend verkoeling op het strand van Hoek van Holland wil zoeken, maar geen zin heeft in de file te staan, kan gebruik...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/997857/fans-kunnen-afscheid-nemen-van-cruiseschepen-rotterdam-n-amsterd" class="contenttext">

                <span class="contenttext newsheader">
                    Fans kunnen afscheid nemen van cruiseschepen Rotterdam én Amsterdam

                    <span class="datelink" style="font-size:10px; display:none;">12:43&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:43<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Cruiseschip Rotterdam VI neemt maandag 10 augustus afscheid van Rotterdam, een week later kunnen de liefhebbers ook de Amsterdam...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997758/premier-rutte-komt-met-extra-maatregelen-een-tweede-lockdown-will" class="contenttext">

                <span class="contenttext newsheader">
                    Premier Rutte komt met extra maatregelen: 'Een tweede lockdown willen we niet' 

                    <span class="datelink" style="font-size:10px; display:none;">21:40&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21:40<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Premier Mark Rutte had vanavond een boodschap vol waarschuwingen tijdens een ingelaste persconferentie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997744/-ik-mocht-geen-kippen-houden-dus-dan-maar-bijen-" class="contenttext">

                <span class="contenttext newsheader">
                    'Ik mocht geen kippen houden, dus dan maar bijen...' 

                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met hun soortgenootjes gaat het niet overal even goed, maar de honingbijen in Rotterdam kunnen in hun handen wrijven...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/997735/voorstellingen-van-theater-fantast-" class="contenttext">

                <span class="contenttext newsheader">
                    Voorstellingen van theater Fantast!

                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingestuurd via nieuwestadsblad.nl...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees &#39;Nonchalant, dom of gewoon asociaal?&#39;" href="/nieuws/algemeen/996782/-nonchalant-dom-of-gewoon-asociaal-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/d63f053f-6cf5-4636-8e2a-08f16337f61f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 'Nonchalant, dom of gewoon asociaal?'</span>

									<span class="datelink" style="font-size:10px;">1/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Dagje Blijdorp voor gezinnen in Schiedam, Vlaardingen en Maassluis" href="/nieuws/algemeen/997428/dagje-blijdorp-voor-gezinnen-in-schiedam-vlaardingen-en-maassluis" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/751dc497-5905-4841-8887-ff97b7586e8a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Dagje Blijdorp voor gezinnen in Schiedam, Vlaardingen en Maassluis</span>

									<span class="datelink" style="font-size:10px;">4/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Schiedam inmiddels op 327 corona-besmettingen" href="/nieuws/algemeen/997399/schiedam-inmiddels-op-327-corona-besmettingen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/af848984-d57a-4d81-a387-74e9617bde3e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Schiedam inmiddels op 327 corona-besmettingen</span>

									<span class="datelink" style="font-size:10px;">4/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees &#39;Serieus, Delf(t)landseweg?&#39;" href="/nieuws/algemeen/996783/-serieus-delf-t-landseweg-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/b0c63aed-1328-47fe-8033-da412e0b28fa_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 'Serieus, Delf(t)landseweg?'</span>

									<span class="datelink" style="font-size:10px;">1/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/68497" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/paper/ed86530f/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/68497" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887470/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887526/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            8-8-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/996749/open-huis-plantagekerk' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/44827db9-1c6e-4dc3-9e10-447d58b62497_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Open huis Plantagekerk</span><br>


                    <span class="berichtdatum highc">
                            8-8-2020  
                        Vanaf 14:00
                    </span>

                        <span class="berichtdatum highc"> tot 16:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887307/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            9-8-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Extra metro&#39;s naar het strand, laatste stukje met de scooter" href="/nieuws/algemeen/997863/extra-metro-s-naar-het-strand-laatste-stukje-met-de-scooter" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/eae0c740-d8ef-41ef-8d8b-97403b990f62_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Extra metro's naar het strand, laatste stukje met de scooter</span>

                                            <span class="datelink" style="font-size:10px;">7/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Fans kunnen afscheid nemen van cruiseschepen Rotterdam &#233;n Amsterdam" href="/nieuws/algemeen/997857/fans-kunnen-afscheid-nemen-van-cruiseschepen-rotterdam-n-amsterd" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/ab8ec981-86f3-4ee3-b2fd-78bab1f05fc8_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Fans kunnen afscheid nemen van cruiseschepen Rotterdam én Amsterdam</span>

                                            <span class="datelink" style="font-size:10px;">7/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Premier Rutte komt met extra maatregelen: &#39;Een tweede lockdown willen we niet&#39; " href="/nieuws/algemeen/997758/premier-rutte-komt-met-extra-maatregelen-een-tweede-lockdown-will" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/b270027c-a460-4988-8ce3-8415030d5db6_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Premier Rutte komt met extra maatregelen: 'Een tweede lockdown willen we niet' </span>

                                            <span class="datelink" style="font-size:10px;">6/8</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees &#39;Ik mocht geen kippen houden, dus dan maar bijen...&#39; " href="/nieuws/algemeen/997744/-ik-mocht-geen-kippen-houden-dus-dan-maar-bijen-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/28e0c06c-0ad7-4a56-b7e8-afa876044b0b_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> 'Ik mocht geen kippen houden, dus dan maar bijen...' </span>

                                            <span class="datelink" style="font-size:10px;">6/8</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>





<script src="/Scripts/pubble/minified/pubble.min.js?v=2907201157" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />









        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    


            <!-- PhotoSwipe Core CSS file -->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

            <!-- PhotoSwipe Core JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

            <!-- PhotoSwipe UI JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

            <!-- jqPhotoSwipe JS file -->
            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
        
            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        
</body>
</html>