<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="NieuweStadsblad" />
    <meta property="timestamp" content="8-3-2020 17:36:48" />

    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgns.min.css?v=0603202331" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'nieuwestadsblad.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  'UA-79924235-22',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'nieuwestadsblad.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'nieuwestadsblad/nieuwestadsblad.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '957118',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":80,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="Nieuwe Stadsblad.nl houdt u elke dag op de hoogte van het laatste nieuws uit Schiedam. Ook leest u hier de krant die wekelijks in Schiedam en omgeving huis-aan-huis verschijnt." />



            <title>Jubileumconcert van Popkoor Pleasure | Nieuwe Stadsblad</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="957118" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Jubileumconcert van Popkoor Pleasure" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure" />
                    <meta property="article:published_time" content="2020-03-08T16:54:00" />
                    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure">
                    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure">
                    <meta property="og:description" content="Schiedam - Popkoor Pleasure bestaat dit jaar tien jaar en zal dit op zaterdag 4 april vieren met een Jubileumconcert.
			
						Elke woensdagavond repeteert het popkoor in het DOCK wijkcentrum aan het Dreesplein 2, aan het repertoire dat bestaat uit hedendaagse popsongs en ballads. De groep bestaat uit 45 leden en is onder leiding van dirigente Talitha Holl.			In de afgelopen jaren zijn er diverse optredens geweest bij wijkfeesten, winkelpassages, Kerstbijeenkomsten en bejaardencentra. Tijdens het Jubileumconcert is er een gastoptreden met soliste Mirre Valkenburg. Kaarten a 7.50 (inclusief pauzedrankje) zijn te bestellen via twinkhoeksema@gmail.com. Het Jubileumconcert zal plaatsvinden in zalencentrum om 19.30 uur in De Ark, Hargplein 101, 3121 VG Schiedam.			Tekens : 757">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/3/202f37ac-7a6b-4b8f-92f7-bb40aa82d40e.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/3/202f37ac-7a6b-4b8f-92f7-bb40aa82d40e.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="591" />
                        <meta property="og:image:height" content="347" />

                
    


    <meta name="application-name" content="Nieuwe Stadsblad" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.nieuwestadsblad.nl/livetile/1.xml; polling-uri2=http://www.nieuwestadsblad.nl/livetile/2.xml; polling-uri3=http://www.nieuwestadsblad.nl/livetile/3.xml; http://www.nieuwestadsblad.nl/livetile/4.xml;http://www.nieuwestadsblad.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />



    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 8-3-2020 16:54:42_ RD0003FF3DDD06__VP ReadTime:8-3-2020 17:36:48_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:8-3-2020 17:36:48_FM:False_CS:8-3-2020 17:36:48_LFU:8-3-2020 16:54:42_LMU:8-3-2020 16:54:30_LMID:957118 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        








        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=3" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">jubileumconcert van popkoor pleasure</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/d9c7ad83/content/2020/3/202f37ac-7a6b-4b8f-92f7-bb40aa82d40e_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Jubileumconcert van Popkoor Pleasure</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-03-08T16:54"> zo 8 mrt 2020, 16:54&nbsp;</time>









                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f957118%2fjubileumconcert-van-popkoor-pleasure', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f957118%2fjubileumconcert-van-popkoor-pleasure&hashtags=NieuweStadsblad&text=Jubileumconcert+van+Popkoor+Pleasure&url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f957118%2fjubileumconcert-van-popkoor-pleasure">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure" data-text="Gelezen op Nieuwe Stadsblad:" data-href="https://www.nieuwestadsblad.nl/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Jubileumconcert+van+Popkoor+Pleasure&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f957118%2fjubileumconcert-van-popkoor-pleasure">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> Schiedam - Popkoor Pleasure bestaat dit jaar tien jaar en zal dit op zaterdag 4 april vieren met een Jubileumconcert.<br />
			
			<br />			Elke woensdagavond repeteert het popkoor in het DOCK wijkcentrum aan het Dreesplein 2, aan het repertoire dat bestaat uit hedendaagse popsongs en ballads. De groep bestaat uit 45 leden en is onder leiding van dirigente Talitha Holl.<br />			In de afgelopen jaren zijn er diverse optredens geweest bij wijkfeesten, winkelpassages, Kerstbijeenkomsten en bejaardencentra. Tijdens het Jubileumconcert is er een gastoptreden met soliste Mirre Valkenburg. Kaarten a 7.50 (inclusief pauzedrankje) zijn te bestellen via twinkhoeksema@gmail.com. Het Jubileumconcert zal plaatsvinden in zalencentrum om 19.30 uur in De Ark, Hargplein 101, 3121 VG Schiedam.<br />			Tekens : 757 </p>















                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>















                    <div id="commentBoxMissing">
                        <!--  False  -->
                    </div>






                    


               


                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/202f37ac-7a6b-4b8f-92f7-bb40aa82d40e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Jubileumconcert van Popkoor Pleasure

                    <span class="datelink" style="font-size:10px; display:none;">16:54&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:54<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Popkoor Pleasure bestaat dit jaar tien jaar en zal dit op zaterdag 4 april vieren met een Jubileumconcert...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/957112/noordrand2025-onderzoekt-wensen-er-is-behoefte-aan-een-hema-kledi" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/217d2041-8d7c-4644-bd83-9259c82494ed.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Het Bachplein waar de meeste bewoners van Schiedam-Noord graag senioren-appartementen zouden zien met een breed ingericht gezondheidscentrum.">
                    </div>
                <span class="contenttext newsheader">
                    Noordrand2025 onderzoekt wensen: 'Er is behoefte aan een HEMA, kledingwinkels en een schoenenwinkel

                    <span class="datelink" style="font-size:10px; display:none;">16:42&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:42<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ruim 6000 huishoudens in Woudhoek en Spaland-Sveaparken kregen eind 2019 van de actieve bewonersgroep Noordrand2025 de vraag om...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957102/excelsior-20-krijgt-ome-leo-toernooi-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/9c9c3b75-d8af-4ccc-81e1-654c09f52eba.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="In juni 2019 opende Excelsior&#39;20 het jubileumjaar en hesen erelid Leo Marrevee en jeugdlid Niki Bakboord de jubileumvlag. (foto: PR)">
                    </div>
                <span class="contenttext newsheader">
                    Excelsior'20 krijgt 'Ome Leo Toernooi'

                    <span class="datelink" style="font-size:10px; display:none;">16:29&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:29<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SCHIEDAM – Excelsior20’s vorig jaar weer op de agenda gezette Thurlede-jeugdtoernooi gaat de naam voeren van het begin december...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957096/schiedamse-marceline-de-waard-schrijft-mee-voor-australi-veel-dr" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/64a6997c-a28c-4c62-be5c-17fecb3029d2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="In de verhalen en de eerste roman van Marceline De Waard komen vaak thema&#39;s uit het vrouwenleven voor.">
                    </div>
                <span class="contenttext newsheader">
                    Schiedamse Marceline De Waard schrijft mee voor Australië: 'Veel druppels maken ook een plas' 

                    <span class="datelink" style="font-size:10px; display:none;">16:21&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:21<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nu het Corona virus de gemoederen danig bezig houdt, zouden we bijna vergeten hoeveel ellende Australië nog maar kort geleden trof...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957095/column-de-zonnebloem-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2013/5/a8513877-4afa-4790-af5e-1f7afbdc730c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Column: De Zonnebloem  

                    <span class="datelink" style="font-size:10px; display:none;">16:17&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:17<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Joke Ballijns kijkt rond in Schiedam voor haar column, maar dit keer kijkt ze vooral vooruit...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956939/botsing-tussen-auto-en-busje-op-de-kruising-schiedamseweg-zwaluwl" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/102eee89-0399-4b3e-a80b-f7319863f265_thumb251.jpg">
                <span class="contenttext newsheader">
                    Botsing tussen auto en busje op de kruising Schiedamseweg/Zwaluwlaan in Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">9:12&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                9:12<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op de Zwaluwlaan in Schiedam zijn zaterdag 7 maart aan het eind van de middag een auto en een busje tegen elkaar gebotst...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956854/vrouw-met-kettingslot-toegetakeld-in-gezicht-dader-snel-gepakt" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/e3ef0829-1912-43b7-a713-f5b7f4168f07_thumb251.jpg">
                <span class="contenttext newsheader">
                    Vrouw met kettingslot toegetakeld in gezicht, dader snel gepakt

                    <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                23 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een vrouw is gisteravond op de Broersvest door een man met een kettingslot flink toegetakeld in haar gezicht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956788/watertappunt-schoolplein-de-klinker-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/59b8542e-7530-4b9b-acb2-783b76dab255_thumb251.jpg">
                <span class="contenttext newsheader">
                    Watertappunt schoolplein De Klinker-Schiedam


                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956787/pianiste-klra-wrtz-speelt-mozart-chopin-en-schumann-in-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/2/ed9e5160-965f-49e2-9969-75e9c32e4b7c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Pianiste Klára Würtz speelt Mozart, Chopin en Schumann in Schiedam


                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956786/hoe-komt-die-tulp-daar-nou-terecht-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/5da6bf68-6880-4250-a98e-f85bd5ba1e3e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hoe komt die tulp daar nou terecht???

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956785/zilver-voor-jana-bergman-bij-het-izegem-open" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/d2673e0c-df56-46c8-8383-c87696333728_thumb251.jpg">
                <span class="contenttext newsheader">
                    Zilver voor Jana Bergman bij het Izegem Open


                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956784/schiedamse-welpen-vieren-honderdste-verjaardag-met-het-bakken-van" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/e54f02eb-b00c-4c61-99ca-5ae2495fb582_thumb251.jpg">
                <span class="contenttext newsheader">
                    Schiedamse welpen vieren honderdste verjaardag met het bakken van taart

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956782/bridgecursus-bij-bridgeclub-kethel-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/8b3b96d7-99da-4083-ac52-2a2482a021c3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bridgecursus bij bridgeclub Kethel 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956781/29-maart-een-passie-sing-in-kerkgebouw-st-jan-de-doper-visitatie-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/627a59af-bb84-43e7-9698-fd4abbf186ba_thumb251.jpg">
                <span class="contenttext newsheader">
                    29 maart een Passie Sing-in kerkgebouw St Jan de Doper/Visitatie.


                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieywestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto insturen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956780/anissa-foukalne-over-vierkante-tekeningen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/176dc264-20bd-408b-9d04-552b0b6c78d1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Anissa Foukalne over vierkante tekeningen 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat voor werk maakt een kunstenaar? En waar laat hij of zij zich door inspireren? Daar kom je achter tijdens de Ontmoet &amp;...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956497/nieuwe-en-tweedehandskleding-op-kinderbeurs-in-margriethal" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/babdde03-64be-422e-af1a-36adfd619f64.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Nieuwe en tweedehandskleding op Kinderbeurs in Margriethal

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via onze website nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto plaatsen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956430/bijzonder-muziekoptreden-bij-mark-rothko-in-het-stedelijk-museum-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/7c098256-1c7e-4b37-a903-8c8fde8d771c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Muziekoptreden bij schilderij van Mark Rothko in het Stedelijk Museum Schiedam">
                    </div>
                <span class="contenttext newsheader">
                    Bijzonder muziekoptreden bij Mark Rothko in het Stedelijk Museum Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Speciaal voor de tentoonstelling Rothko &amp; ik schreef componist en geluidskunstenaar Mári Mákó een muziekstuk...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956426/schorpioenen-onder-de-struiken-in-schiedam-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/e991725d-0af1-4782-881e-972d705bd9c4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Een Pseudoschorpioen naast een Pissebed.">
                    </div>
                <span class="contenttext newsheader">
                    Schorpioenen onder de struiken in Schiedam 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via onze website nieuwestadsblad.nl...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/956395/weekendafsluiting-ketheltunnel-a4-delft-schiedam-volgende-week" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/14e55558-a5d7-45fa-957d-d327872202ef.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Weekendafsluiting Ketheltunnel A4 Delft-Schiedam volgende week

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Rijkswaterstaat voert in het weekend van vrijdag 13 maart tot maandag 16 maart 2020 onderhoudswerkzaamheden uit aan de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/954487/-bomenkap-op-havendijk-waar-is-schiedam-mee-bezig-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/200aaabe-2e2d-4b35-b12b-fc275b10d2e2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Havendijk.">
                    </div>
                <span class="contenttext newsheader">
                    'Bomenkap op Havendijk, waar is Schiedam mee bezig?!' 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via onze website nieuwestadsblad.nl...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/954480/schiedam-en-delft-versterken-regionale-samenwerking" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/3b258656-8fde-4196-8920-c5845f43a073.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Schiedam en Delft versterken regionale samenwerking

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De gemeenten Schiedam en Delft werken samen om een deel van het tekort aan studentenhuisvesting op te lossen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/954467/pianiste-klra-wrtz-speelt-mozart-chopin-en-schumann-in-westvest" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/26926370-bb7e-479e-8822-65b01bf1a6d1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Pianiste Klára Würtz speelt Mozart, Chopin en Schumann in Westvest90-kerk

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Pianiste Klára Würtz verzorgt vrijdagavond 13 maart een optreden in de Westvest90-kerk in Schiedam...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/954464/schiedamse-agenten-beginnen-crowdfunding-voor-collega-hugo-met-ms" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2018/8/510c609c-d8f1-44aa-ab33-1125a151e6b1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Hugo en Maria met hun dochters Janneke en Veerle.
">
                    </div>
                <span class="contenttext newsheader">
                    Schiedamse agenten beginnen crowdfunding voor collega Hugo met MS

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Politieagenten in Schiedam en omgeving zijn een crowdfunding begonnen voor hun collega Hugo Wolff...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/954407/fotofestival-schiedam-heeft-als-thema-transities-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/c0349dc7-1d8c-400e-98e7-2081d8b095f4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Fotofestival Schiedam heeft als thema 'Transities'

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Fotofestival Schiedam brengt ons van 30 april t/m 17 mei in de ban van hedendaagse fotografie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/953656/-milieudefensie-schiedam-gaat-20-koolmeeskastjes-bouwen-met-bewon" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/e4602d56-37e3-4e3f-9fc8-cd5b919c0cf6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                     Milieudefensie Schiedam gaat 20 koolmeeskastjes bouwen met bewoners

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Milieudefensie Schiedam gaat 20 koolmeeskastjes bouwen, samen met buurtbewoners op zaterdag 7 maart.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/952970/-100-jarige-schiedamse-welpen-bakken-taart-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/3/f41a5e62-c07f-4ac8-8f1d-ea9d0c717db7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    '100-jarige' Schiedamse welpen bakken taart!

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Schiedam – Honderd jaar geleden werden de welpen opgericht bij Scouting in Nederland...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuweStadsblad" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Rotterdam</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5785">Meer nieuws uit Rotterdam ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure" class="contenttext">

                <span class="contenttext newsheader">
                    Jubileumconcert van Popkoor Pleasure

                    <span class="datelink" style="font-size:10px; display:none;">16:54&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:54<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Popkoor Pleasure bestaat dit jaar tien jaar en zal dit op zaterdag 4 april vieren met een Jubileumconcert...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/957112/noordrand2025-onderzoekt-wensen-er-is-behoefte-aan-een-hema-kledi" class="contenttext">

                <span class="contenttext newsheader">
                    Noordrand2025 onderzoekt wensen: 'Er is behoefte aan een HEMA, kledingwinkels en een schoenenwinkel

                    <span class="datelink" style="font-size:10px; display:none;">16:42&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:42<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ruim 6000 huishoudens in Woudhoek en Spaland-Sveaparken kregen eind 2019 van de actieve bewonersgroep Noordrand2025 de vraag om...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957102/excelsior-20-krijgt-ome-leo-toernooi-" class="contenttext">

                <span class="contenttext newsheader">
                    Excelsior'20 krijgt 'Ome Leo Toernooi'

                    <span class="datelink" style="font-size:10px; display:none;">16:29&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:29<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SCHIEDAM – Excelsior20’s vorig jaar weer op de agenda gezette Thurlede-jeugdtoernooi gaat de naam voeren van het begin december...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957096/schiedamse-marceline-de-waard-schrijft-mee-voor-australi-veel-dr" class="contenttext">

                <span class="contenttext newsheader">
                    Schiedamse Marceline De Waard schrijft mee voor Australië: 'Veel druppels maken ook een plas' 

                    <span class="datelink" style="font-size:10px; display:none;">16:21&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:21<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nu het Corona virus de gemoederen danig bezig houdt, zouden we bijna vergeten hoeveel ellende Australië nog maar kort geleden trof...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/957095/column-de-zonnebloem-" class="contenttext">

                <span class="contenttext newsheader">
                    Column: De Zonnebloem  

                    <span class="datelink" style="font-size:10px; display:none;">16:17&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:17<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Joke Ballijns kijkt rond in Schiedam voor haar column, maar dit keer kijkt ze vooral vooruit...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Schorpioenen onder de struiken in Schiedam " href="/nieuws/algemeen/956426/schorpioenen-onder-de-struiken-in-schiedam-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/3/e991725d-0af1-4782-881e-972d705bd9c4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Schorpioenen onder de struiken in Schiedam </span>

									<span class="datelink" style="font-size:10px;">6/3</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees &#39;Bomenkap op Havendijk, waar is Schiedam mee bezig?!&#39; " href="/nieuws/algemeen/954487/-bomenkap-op-havendijk-waar-is-schiedam-mee-bezig-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/3/200aaabe-2e2d-4b35-b12b-fc275b10d2e2_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 'Bomenkap op Havendijk, waar is Schiedam mee bezig?!' </span>

									<span class="datelink" style="font-size:10px;">4/3</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Schiedamse agenten beginnen crowdfunding voor collega Hugo met MS" href="/nieuws/algemeen/954464/schiedamse-agenten-beginnen-crowdfunding-voor-collega-hugo-met-ms" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2018/8/510c609c-d8f1-44aa-ab33-1125a151e6b1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Schiedamse agenten beginnen crowdfunding voor collega Hugo met MS</span>

									<span class="datelink" style="font-size:10px;">4/3</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Weekendafsluiting Ketheltunnel A4 Delft-Schiedam volgende week" href="/nieuws/algemeen/956395/weekendafsluiting-ketheltunnel-a4-delft-schiedam-volgende-week" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/3/14e55558-a5d7-45fa-957d-d327872202ef_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Weekendafsluiting Ketheltunnel A4 Delft-Schiedam volgende week</span>

									<span class="datelink" style="font-size:10px;">6/3</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/68509" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/37173d48/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/68509" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">



















   

</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/902070/kinderbeurs-xxl' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/cc2729c8-ba8c-4cb1-8288-fe34135167f5_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Kinderbeurs XXL</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 14:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887285/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/877295/creatieve-zondagmiddag' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/a271ffd0-b72c-41a3-b3c8-fcceace37578_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Creatieve zondagmiddag</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 15:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/948830/vespers-in-mysterium-in-schiedam' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/2/85cd5dee-49b8-443c-847f-19375373f72c_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Vespers in Mysterium in Schiedam</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 15:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Jubileumconcert van Popkoor Pleasure" href="/nieuws/algemeen/957118/jubileumconcert-van-popkoor-pleasure" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/3/202f37ac-7a6b-4b8f-92f7-bb40aa82d40e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Jubileumconcert van Popkoor Pleasure</span>

                                            <span class="datelink" style="font-size:10px;">8/3</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Noordrand2025 onderzoekt wensen: &#39;Er is behoefte aan een HEMA, kledingwinkels en een schoenenwinkel" href="/nieuws/algemeen/957112/noordrand2025-onderzoekt-wensen-er-is-behoefte-aan-een-hema-kledi" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/2/217d2041-8d7c-4644-bd83-9259c82494ed_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Noordrand2025 onderzoekt wensen: 'Er is behoefte aan een HEMA, kledingwinkels en een schoenenwinkel</span>

                                            <span class="datelink" style="font-size:10px;">8/3</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Excelsior&#39;20 krijgt &#39;Ome Leo Toernooi&#39;" href="/nieuws/algemeen/957102/excelsior-20-krijgt-ome-leo-toernooi-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/3/9c9c3b75-d8af-4ccc-81e1-654c09f52eba_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Excelsior'20 krijgt 'Ome Leo Toernooi'</span>

                                            <span class="datelink" style="font-size:10px;">8/3</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Schiedamse Marceline De Waard schrijft mee voor Australi&#235;: &#39;Veel druppels maken ook een plas&#39; " href="/nieuws/algemeen/957096/schiedamse-marceline-de-waard-schrijft-mee-voor-australi-veel-dr" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/2/64a6997c-a28c-4c62-be5c-17fecb3029d2_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Schiedamse Marceline De Waard schrijft mee voor Australië: 'Veel druppels maken ook een plas' </span>

                                            <span class="datelink" style="font-size:10px;">8/3</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/8e47b70790823c531f7c74f91d61f2d509106b87/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
    </script>





</body>
</html>