<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="NieuweStadsblad" />
    <meta property="timestamp" content="21-1-2020 13:45:46" />

    

                <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgns.min.css?v=2001201824" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'nieuwestadsblad.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  'UA-79924235-22',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'nieuwestadsblad.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'nieuwestadsblad/nieuwestadsblad.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '923091',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":137,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="Schiedam -&#160;Mode, vrouwen en kwetsbaarheid: daarover gaat de serie LifeDresses van kunstenaar Alicia Framis (1967). Ze maakte negen jurken van airbag-stof. Het materiaal blaast op bij ongewenste intimiteiten. Het Stedelijk Museum Schiedam kocht twee werken uit deze serie: Sanne en Maria. Museum Arnhem verwierf de jurk Esther. Sanne is van 25 januari t/m 9 februari&#160;te zien als aanvulling op de tentoonstelling Modest Fashion." />



            <title>Stedelijk Museum koopt &#39;airbag-jurken&#39; tegen seksuele intimidatie | Nieuwe Stadsblad</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="923091" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Stedelijk Museum koopt &#39;airbag-jurken&#39; tegen seksuele intimidatie" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" />
                    <meta property="article:published_time" content="2020-01-21T12:25:00." />
                    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie">
                    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie">
                    <meta property="og:description" content="Schiedam -&amp;nbsp;Mode, vrouwen en kwetsbaarheid: daarover gaat de serie LifeDresses van kunstenaar Alicia Framis (1967). Ze maakte negen jurken van airbag-stof. Het materiaal blaast op bij ongewenste intimiteiten. Het Stedelijk Museum Schiedam kocht twee werken uit deze serie: Sanne en Maria. Museum Arnhem verwierf de jurk Esther. Sanne is van 25 januari t/m 9 februari&amp;nbsp;te zien als aanvulling op de tentoonstelling Modest Fashion.">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/1/c07878a2-e062-4522-b1a6-0eb50d524c73.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/1/c07878a2-e062-4522-b1a6-0eb50d524c73.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="376" />
                        <meta property="og:image:height" content="638" />

                
    


    <meta name="application-name" content="Nieuwe Stadsblad" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.nieuwestadsblad.nl/livetile/1.xml; polling-uri2=http://www.nieuwestadsblad.nl/livetile/2.xml; polling-uri3=http://www.nieuwestadsblad.nl/livetile/3.xml; http://www.nieuwestadsblad.nl/livetile/4.xml;http://www.nieuwestadsblad.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />



    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">









    <!-- Cached ✓ CurrentVersion: 21-1-2020 12:25:51_ RD0003FF3DAAB3__VP ReadTime:21-1-2020 13:45:46_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:21-1-2020 13:45:46_FM:False_CS:21-1-2020 13:45:46_LFU:21-1-2020 12:25:51_LMU:21-1-2020 12:25:48_LMID:923091 -->



<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="NieuweStadsblad" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        








        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=3" alt="Logo nieuwestadsblad.nl" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">

                    <!-- DFP persgroep  -->
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Stedelijk Museum koopt 'airbag-jurken' tegen seksuele intimidatie</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-01-21T12:25"> di 21 jan 2020, 12:25&nbsp;</time>









                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f923091%2fstedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f923091%2fstedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie&hashtags=NieuweStadsblad&text=Stedelijk+Museum+koopt+%27airbag-jurken%27+tegen+seksuele+intimidatie&url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f923091%2fstedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" data-text="Gelezen op Nieuwe Stadsblad:" data-href="https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Stedelijk+Museum+koopt+%27airbag-jurken%27+tegen+seksuele+intimidatie&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f923091%2fstedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>

<a title=' ©DPG Media' href='https://storage.pubble.nl/d9c7ad83/content/20201aliciaframislifedresssanne_fotovanupstreamgalleryamsterdam_4b821e6f_thumb1024.jpg' class='mediaen'>                        <div id="inzetafbeelding" class="portrait_mode" style="margin-right:10px; width: 46%;float:left;" title=" © DPG Media " class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/d9c7ad83/content/2020/1/c07878a2-e062-4522-b1a6-0eb50d524c73.jpg" width="100%" alt=" " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>
</a>


                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">Schiedam -&nbsp;Mode, vrouwen en kwetsbaarheid: daarover gaat de serie LifeDresses van kunstenaar Alicia Framis (1967). Ze maakte negen jurken van airbag-stof. Het materiaal blaast op bij ongewenste intimiteiten. Het Stedelijk Museum Schiedam kocht twee werken uit deze serie: Sanne en Maria. Museum Arnhem verwierf de jurk Esther. Sanne is van 25 januari t/m 9 februari&nbsp;te zien als aanvulling op de tentoonstelling Modest Fashion.</p>















<p><br />
&#39;In dit kunstwerk zie je een interessante mix tussen mode, kunst, technologie en activisme&#39;, zegt Catrien Schreuder, hoofd Tentoonstellingen en Collecties in Schiedam. &#39;Het zit dicht op de tijdgeest en laat je nadenken over thema&#39;s als seksueel grensoverschrijdend gedrag en de bewegingsruimte van vrouwen.&#39; Saskia Bak, directeur Museum Arnhem: &#39;Dit werk sluit goed aan bij onze collectie en ons aankoopbeleid. We richten ons op feministische- en gendervraagstukken. We hebben meer werk van Alicia Framis en het is daarom een waardevolle aanvulling.&#39;<br />
<br />
<strong>Jurk als buffer</strong><br />
Het materiaal van de airbag-stof is high tech, komt uit Japan en werd nog niet eerder voor een jurk gebruikt. De meeste mensen kennen de airbag uit de auto. Bij een botsing blaast de luchtzak automatisch op tot een beschermend kussen. Dat gebeurt ook bij deze modelijn. Raakt iemand een vrouw in deze jurk aan dan bolt de stof daar op als een soort beschermende buffer. Iedereen ziet gelijk dat ze is betast.<br />
<br />
<strong>Jurk tegen hondenbeten</strong><br />
Eerder maakte Framis de Anti-dog-serie; jurken van materialen die tegen kogels en hondenbeten beschermen. Het was haar bijdrage in het Nederlandse paviljoen tijdens de Bi&euml;nnale van Veneti&euml; in 2003. Met dat werk liep Framis vooruit op de discussies rond de recente #MeToo-beweging. De LifeDresses vormen een nieuw protest tegen grijpgrage handen. Alicia Framis woont afwisselend in Amsterdam en Barcelona.<br />
<br />
<strong>Modest Fashion</strong><br />
Alle LifeDresses waren vorig jaar te zien tijdens de internationale kunstbeurs Art Basel. Het toonaangevend Amerikaanse magazine ArtNews zag ze daar en zette de serie in de top 6 beste werken. Voor het Stedelijk Museum Schiedam is Framis geen onbekende. Haar werk is tot en met 9 februari 2020 te zien in de tentoonstelling Modest Fashion. Die installatie bestaat uit een serie doeken met daarop in verschillende talen de geborduurde tekst Is My Body Public?<br />
<br />
<strong>Upstream Gallery</strong><br />
In Schiedam passen de LifeDresses van Alicia Framis bij de hedendaagse kunstcollectie met het accent op kunst over sociale en maatschappelijke ontwikkelingen. In Arnhem sluit het werk aan op het beleid om vooral werk van vrouwen aan te kopen. De musea kochten de opblaasjurken bij Upstream Gallery in Amsterdam.<br />
<br />
&nbsp;</p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                















                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.nieuwestadsblad.nl/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                    <div id="commentBoxMissing">

                        <!--  True  -->
                    </div>



                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" class="contenttext">

                        <img class="nbImgportrait nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/c07878a2-e062-4522-b1a6-0eb50d524c73_thumb251.jpg">
                <span class="contenttext newsheader">
                    Stedelijk Museum koopt 'airbag-jurken' tegen seksuele intimidatie

                    <span class="datelink" style="font-size:10px; display:none;">12:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Mode, vrouwen en kwetsbaarheid: daarover gaat de serie LifeDresses van kunstenaar Alicia Framis (1967)...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/923069/schiedam-in-top-15-gemeenten-met-meeste-auto-inbraken" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/37d1cd89-7f12-4ac6-93e8-e1a74761c2f3.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Schiedam in top 15 gemeenten met meeste auto-inbraken

                    <span class="datelink" style="font-size:10px; display:none;">12:08&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:08<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Afgelopen jaar werden er in totaal 48.499 auto-inbraken geregistreerd...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922565/schiedamse-feestklokken-bij-diocesaan-inluid-moment" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/261f54c6-e4ea-4496-a7b4-4597b120693c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De heer van Poppel deelt na afloop de kerkbalansenveloppen uit te samen met de attentie van het bisdom Rotterdam.">
                    </div>
                <span class="contenttext newsheader">
                    Schiedamse feestklokken bij diocesaan inluid-moment

                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                19 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na het vier keer slaan op de gong door Martin, de jongste misdienaar van de Liduina Basiliek, en vertegenwoordigers van de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922555/theater-aan-de-schie-wil-bij-de-25-grootste-theaters-van-nederland-behoren" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/76e2b783-3c8e-4e4f-96ef-673833c44855.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De toekomstvisie it visiedocument is vandaag, maandag 20 januari, door directeur van Theater aan de Schie (Rob Roos) formeel overhandigd aan wethouder Duncan Ruseler.">
                    </div>
                <span class="contenttext newsheader">
                    Theater aan de Schie wil bij de 25 grootste theaters van Nederland behoren

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Theater aan de Schie wil doorgroeien en tot de 25 grootste theaters van Nederland behoren...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922545/kippie-schiedam-is-de-beste-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/020c0712-ceac-4b58-a09a-c1ea19e67253.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Kippie Schiedam is de beste!

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het heeft even geduurd, maar de uitslag van Kippie van het jaar 2019 is bekend gemaakt...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922515/z-krijg-je-je-te-veel-betaalde-geld-terug-van-de-ret-video-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/77693069-3ec9-4f0c-900f-e298aa567075.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Zó krijg je je te veel betaalde geld terug van de RET <span class="highlighter highlighter-VIDEO" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">VIDEO</span>

                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vanaf vandaag kunnen reizigers bij wie tussen 6 en 9 januari een te hoog bedrag is afgeschreven voor hun rit met de bus of tram,...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922510/neptunus-wint-softbal-driedaagse-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/39f8c1a4-6681-4e4a-86e3-33dedbe7dd20.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Neptunus wint softbal-driedaagse 

                    <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Amerikaanse Arsenal won in de Margriethal wel van EuroStars (foto), maar niet de eindzege van de softbaldriedaagse om TheCup...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922217/winterse-muziek-met-gijs-van-rij" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/c9cbc3dc-fac6-4e08-a871-be7b5c6f1ac5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Winterse muziek met Gijs van Rij

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met de winter in Nederland wil het niet zo vlotten...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/921292/schiedamse-schildpadden-negeren-hun-winterslaap-en-zijn-klaarwakker" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/e321e789-401f-4fc3-94ed-b0ce74706b8e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Schiedamse schildpadden negeren hun winterslaap en zijn klaarwakker

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Grappige foto en leuk stukje van Bart Bos. Bart stuurde het naar het Nieuwe Stadsblad via Facenbook...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/921284/veel-medailles-sportinstituut-schiedam-in-bodegraven-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/20da793b-28ef-4762-a263-713400cd2261_thumb251.jpg">
                <span class="contenttext newsheader">
                    Veel medailles Sportinstituut Schiedam in Bodegraven 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden via nieuwestadsblad.nl. Iedere Schiedammer kan daar een bericht met foto plaatsen!</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/921234/hardloper-neergestoken-bij-beroving-in-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/b4ec38b5-23bb-4c1b-af69-3f155bed74b4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hardloper neergestoken bij beroving in Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een hardloper is zaterdagavond 18 januari omstreeks 21.00 uur gewond geraakt bij een poging tot beroving...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/921233/grote-actie-in-schiedam-tegen-wapen-en-drugsbezitters-wanbetalers-en-oneer" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/f71069d1-6349-438f-b27c-ce731d327d50_thumb251.jpg">
                <span class="contenttext newsheader">
                    Grote actie in Schiedam tegen wapen- en drugsbezitters, wanbetalers en oneerlijke ondernemers

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wapen- en drugsbezitters, wanbetalers en oneerlijke ondernemers...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/921229/amerikaanse-ambassadeur-denkt-dat-schiedam-een-wijk-in-rotterdam-is" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/4dd79673-69da-42d9-b73a-68da2dfbf62f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Amerikaanse ambassadeur denkt dat Schiedam een wijk in Rotterdam is

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Je hoort wel vaker dat Amerikanen denken dat Amsterdam de hoofdstad van Kopenhagen is, of Belgi&euml; een provincie van Nederland...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920994/dief-steelt-koplampen-op-de-burgemeester-honnerlage-gretelaan-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/ecba746d-4e9a-40ab-9b65-79f81e2adf3c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Dief steelt koplampen op de Burgemeester Honnerlage Gretelaan 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De eigenaar van een personenauto keek gisteren, vrijdagmorgen 17 januari, vreemd op toen hij de auto op de Burgemeester Honnerlage...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920990/inschrijving-derde-editie-schiedam-loop-geopend-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/d45794bd-45fe-4df2-b976-b1a97c6a380c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Inschrijving derde editie Schiedam Loop geopend!

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op 1 maart vindt de derde editie plaats van de Magneet Schiedam Loop! Dit hardloopevent is voor iedereen vanaf 12 jaar (de 5 en...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920987/schiedamse-wethouder-is-de-beste-bestuurder-jonger-dan-40-jaar-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/1c89227c-1ea5-45b3-b786-178ddf785df5.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Schiedamse wethouder is de Beste bestuurder jonger dan 40 jaar!

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Schiedamse wethouder Fahid Minhas is gekozen tot Beste bestuurder jonger dan 40 jaar...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920985/drumtalenten-laten-zich-horen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/deb0b380-2eda-4fe5-b993-b7ef9edd4c4b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Drumtalenten laten zich horen

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Talenten in de leeftijd van 6 tot en met 72 jaar tonen zondag 26 januari hun skills en liefde voor de drums aan het publiek...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920980/het-nk-tonnetje-steken-verhuist-naar-juni" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/ff8b1cda-9e8a-422b-b004-bf2050db4930.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Het NK Tonnetje Steken verhuist naar juni

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het evenement NK Tonnetje Steken in Schiedam-Kethel wordt dit jaar gehouden op zondag 28 juni...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920963/beschadigde-beneluxtunnel-rond-15-00-uur-weer-open-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/74258759-7352-42a4-90eb-d95617723472.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Beschadigde Beneluxtunnel rond 15.00 uur weer open 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op zaterdagmorgen 18 januari heeft de Beneluxtunnel enorme schade opgelopen door een te hoge vrachtwagen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920830/bloeiende-narcissen-in-schiedam" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/b820cf4f-04be-422a-aba9-54a8b20faa2e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Bloeiende narcissen in Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden op www.nieuwestadsblad.nl...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920803/goed-nieuws-voor-alle-fans-van-checkpoint-theater-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/31675cbe-4e03-4cb3-b275-02e41e0ee352.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Goed nieuws voor alle fans van Checkpoint Theater!

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wegens groot succes heeft Theater aan de Schie een extra voorstelling van Checkpoint Theater bijgeboekt op zaterdag 4 april om 16...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920732/spreekuur-voor-alle-digitale-vragen-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/8849e1c4-04de-4273-980c-ebfca4c17feb.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Spreekuur voor alle digitale vragen 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Heeft u een vraag over de installatie of het gebruik van uw mobiele telefoon, smartphone, laptop, tablet, e-reader of digitale...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920690/-ashton-brother-pepijn-terug-op-schiedamse-geboortegrond-met-eerste-soloshow-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/99becd95-8be8-4e61-9daf-aaeecf5dbb63.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Pepijn overwon de hoogtevrees die hij overhield aan een val op het podium. Hij haalt ook weer &#39;enge&#39; stunts uit. (Foto: Sophie Blommers)">
                    </div>
                <span class="contenttext newsheader">
                    'Ashton Brother' Pepijn terug op Schiedamse geboortegrond met eerste soloshow!

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Pepijn Gunneweg zweeft sinds kort weer op een zelfgemaakte wolk...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920667/participatiekoor-voor-mensen-met-n-zonder-dementie-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/90630a85-9e7b-4e60-8752-af67434ffc0d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Het koor dat uit zo&#39;n veertig zangers en zangeressen zal bestaan, waarvan &#233;&#233;n derde een diagnose dementie heeft, zet meteen hoog in. Foto: Andrea Liebrand">
                    </div>
                <span class="contenttext newsheader">
                    Participatiekoor voor mensen met én zonder dementie 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na het succes in diverse steden start in januari ook in Midden Delfland een Participatiekoor...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/920081/meeslepende-volksmuziek-in-westvest90-kerk" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2020/1/8a2b2b62-5aad-4d45-9810-f634333eb129.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Maria en Nathalia Milstein treden 24 januari op in Schiedam.">
                    </div>
                <span class="contenttext newsheader">
                    Meeslepende volksmuziek in Westvest90-kerk

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Violiste Maria Milstein en pianiste Nathalia Milstein brengen vrijdagavond 24 januari in de Westvest90-kerk in Schiedam een op...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>
		<div class="bottomcolumn" id="bcmostread">
			<div class="pad">
				<h2 class="rubriekkop"><span>Nieuws</span></h2>

					<a href="/nieuws/algemeen/920263/dief-ziet-het-licht-en-steelt-koplampen" class="dossierlink">
						<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
							<div class="berichttekst-2">
                                <span class="contenttext"> Dief ziet het licht en steelt koplampen</span>
								<span class="datelink" style="font-size:10px;">17/1</span>
							</div>
						</div>
					</a>
			</div>
		</div>
		<div style="clear:both;"></div>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuweStadsblad" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Rotterdam</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5785">Meer nieuws uit Rotterdam ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" class="contenttext">

                <span class="contenttext newsheader">
                    Stedelijk Museum koopt 'airbag-jurken' tegen seksuele intimidatie

                    <span class="datelink" style="font-size:10px; display:none;">12:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Mode, vrouwen en kwetsbaarheid: daarover gaat de serie LifeDresses van kunstenaar Alicia Framis (1967)...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/923069/schiedam-in-top-15-gemeenten-met-meeste-auto-inbraken" class="contenttext">

                <span class="contenttext newsheader">
                    Schiedam in top 15 gemeenten met meeste auto-inbraken

                    <span class="datelink" style="font-size:10px; display:none;">12:08&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:08<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Afgelopen jaar werden er in totaal 48.499 auto-inbraken geregistreerd...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922565/schiedamse-feestklokken-bij-diocesaan-inluid-moment" class="contenttext">

                <span class="contenttext newsheader">
                    Schiedamse feestklokken bij diocesaan inluid-moment

                    <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                19 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na het vier keer slaan op de gong door Martin, de jongste misdienaar van de Liduina Basiliek, en vertegenwoordigers van de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922555/theater-aan-de-schie-wil-bij-de-25-grootste-theaters-van-nederland-behoren" class="contenttext">

                <span class="contenttext newsheader">
                    Theater aan de Schie wil bij de 25 grootste theaters van Nederland behoren

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Theater aan de Schie wil doorgroeien en tot de 25 grootste theaters van Nederland behoren...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/922545/kippie-schiedam-is-de-beste-" class="contenttext">

                <span class="contenttext newsheader">
                    Kippie Schiedam is de beste!

                    <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het heeft even geduurd, maar de uitslag van Kippie van het jaar 2019 is bekend gemaakt...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Grote zorgen om weggelopen Feben (15) uit Schiedam  " href="/nieuws/algemeen/919035/grote-zorgen-om-weggelopen-feben-15-uit-schiedam-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/4db1740f-b568-4870-a0e2-9da0623f006b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Grote zorgen om weggelopen Feben (15) uit Schiedam  </span>

									<span class="datelink" style="font-size:10px;">15/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Amerikaanse ambassadeur denkt dat Schiedam een wijk in Rotterdam is" href="/nieuws/algemeen/921229/amerikaanse-ambassadeur-denkt-dat-schiedam-een-wijk-in-rotterdam-is" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/4dd79673-69da-42d9-b73a-68da2dfbf62f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Amerikaanse ambassadeur denkt dat Schiedam een wijk in Rotterdam is</span>

									<span class="datelink" style="font-size:10px;">19/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees &#39;Franciscus Vlietland is genoeg uitgekleed!&#39;" href="/nieuws/algemeen/919039/-franciscus-vlietland-is-genoeg-uitgekleed-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/4fe0bec4-6c2f-481e-bd7b-762fded370bd_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 'Franciscus Vlietland is genoeg uitgekleed!'</span>

									<span class="datelink" style="font-size:10px;">15/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Hardloper neergestoken bij beroving in Schiedam" href="/nieuws/algemeen/921234/hardloper-neergestoken-bij-beroving-in-schiedam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/b4ec38b5-23bb-4c1b-af69-3f155bed74b4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Hardloper neergestoken bij beroving in Schiedam</span>

									<span class="datelink" style="font-size:10px;">19/1</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/68660" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/89ce8cf5/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/68660" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                
















<span class='' style="width:auto;">





















</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/888764/tafelen-met-kunstenaars' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/ac445169-d636-486c-8434-8f3f185f472d_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Tafelen met kunstenaars</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/835911/gratis-stoelyogalessen-met-live-muziek' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/10/e321901b-d59b-4829-b0f5-0cecc04912c7_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Gratis Stoelyogalessen met live muziek</span><br>


                    <span class="berichtdatum highc">
                            22-1-2020  
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 11:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/872290/studievaardigheden-voor-groep-8-brugklas' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/11/1eef7d93-9320-4789-811c-23e212f9567f_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Studievaardigheden voor groep 8 & Brugklas</span><br>


                    <span class="berichtdatum highc">
                            22-1-2020  
                        Vanaf 16:30
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/889678/digitaal-spreekuur' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/5717cc65-6208-49bc-a017-4c0ab584f865_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Digitaal Spreekuur</span><br>


                    <span class="berichtdatum highc">
                            23-1-2020  
                        Vanaf 13:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Stedelijk Museum koopt &#39;airbag-jurken&#39; tegen seksuele intimidatie" href="/nieuws/algemeen/923091/stedelijk-museum-koopt-airbag-jurken-tegen-seksuele-intimidatie" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/c07878a2-e062-4522-b1a6-0eb50d524c73_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Stedelijk Museum koopt 'airbag-jurken' tegen seksuele intimidatie</span>

                                            <span class="datelink" style="font-size:10px;">21/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Schiedam in top 15 gemeenten met meeste auto-inbraken" href="/nieuws/algemeen/923069/schiedam-in-top-15-gemeenten-met-meeste-auto-inbraken" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/37d1cd89-7f12-4ac6-93e8-e1a74761c2f3_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Schiedam in top 15 gemeenten met meeste auto-inbraken</span>

                                            <span class="datelink" style="font-size:10px;">21/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Schiedamse feestklokken bij diocesaan inluid-moment" href="/nieuws/algemeen/922565/schiedamse-feestklokken-bij-diocesaan-inluid-moment" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/261f54c6-e4ea-4496-a7b4-4597b120693c_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Schiedamse feestklokken bij diocesaan inluid-moment</span>

                                            <span class="datelink" style="font-size:10px;">20/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Theater aan de Schie wil bij de 25 grootste theaters van Nederland behoren" href="/nieuws/algemeen/922555/theater-aan-de-schie-wil-bij-de-25-grootste-theaters-van-nederland-behoren" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2020/1/76e2b783-3c8e-4e4f-96ef-673833c44855_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Theater aan de Schie wil bij de 25 grootste theaters van Nederland behoren</span>

                                            <span class="datelink" style="font-size:10px;">20/1</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />








            <!-- DFP persgroep -->
            <div class="dfp" id="layer--1" style="display: none">
            </div>



        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                        </div>
                                        <div style="float:left;">

                                            © 2020 DPG Media - alle rechten voorbehouden <br />
                                             Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                        </div>


                            

                        </div>
                            <div id="rightfootertext">
                                <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                            </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/4a63bc6cfd0dd070ca57208a746ee1d5453793be/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
</script>









</body>
</html>