<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="NieuweStadsblad" />
    <meta property="timestamp" content="30-12-2019 16:50:18" />

    

            <link rel="shortcut icon" href="/favicon.ico">
            <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
            <link href="https://storage.pubble.nl/assets/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
            <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-76x76.png" />
            <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/persgroep/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/pgns.min.css?v=2312191750" rel="stylesheet" type="text/css" />




            <script>
                (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
                    a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
                    s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
                (window,document,"script","_st", "1132-v1");
                _st('setStructurePrefix', 'pubble-sites');
                _st('setPageStructure', 'nieuwestadsblad.nl');
                _st('setEnvironment','prod');
                _st('addTagProperties',{
                    'google_analytics':  'UA-79924235-22',
                        'facebook_appid':  '',
                        'chartbeat_uid': '21753',
                        'chartbeat_domain': 'nieuwestadsblad.nl',
                        'newrelic_beacon': 'https://bam.nr-data.net',
                        'newrelic_errorBeacon':'https://bam.nr-data.net',
                        'newrelic_licenseKey': '1c18c97e50',
                        'newrelic_applicationID':'7130144',
                        'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js',
                        'adUnit': 'nieuwestadsblad/nieuwestadsblad.site-%screenSize%/nieuws/algemeen',
                        'targeting-cid': '903049',
                        'targeting-pag': 'detail'
                });
                _st("loadTags");
            </script>












    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":44,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="Schiedam - Dit bericht is ingezonden op www.nieuwestadsblad.nl. Iedere Schiedammer kan daar zelf een bericht met foto plaatsen!&#160;" />



            <title>Schiedam, wat ben je mooi... | Nieuwe Stadsblad</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="903049" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Schiedam, wat ben je mooi..." />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" />
                    <meta property="article:published_time" content="2019-12-30T15:56:00." />
                    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-">
                    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-">
                    <meta property="og:description" content="Schiedam - Dit bericht is ingezonden op www.nieuwestadsblad.nl. Iedere Schiedammer kan daar zelf een bericht met foto plaatsen!&amp;nbsp;">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2019/12/6a6d1bff-3dde-4d27-9351-cb2ed49f8582.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2019/12/6a6d1bff-3dde-4d27-9351-cb2ed49f8582.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="638" />
                        <meta property="og:image:height" content="376" />

                
    


    <meta name="application-name" content="Nieuwe Stadsblad" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.nieuwestadsblad.nl/livetile/1.xml; polling-uri2=http://www.nieuwestadsblad.nl/livetile/2.xml; polling-uri3=http://www.nieuwestadsblad.nl/livetile/3.xml; http://www.nieuwestadsblad.nl/livetile/4.xml;http://www.nieuwestadsblad.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    

        <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />



    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">









    <!-- Cached ✓ CurrentVersion: 30-12-2019 16:13:34_ RD0003FF4C0FAF__VP ReadTime:30-12-2019 16:50:18_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:30-12-2019 16:50:18_FM:False_CS:30-12-2019 16:50:18_LFU:30-12-2019 16:13:34_LMU:30-12-2019 15:56:30_LMID:903049 -->



<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="NieuweStadsblad" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
            <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
            <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/62007" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/e127ab25/1477894_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        








        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=3" alt="Logo nieuwestadsblad.nl" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">

                    <!-- DFP persgroep  -->
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">schiedam wat ben je mooi </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/d9c7ad83/content/2019/12/6a6d1bff-3dde-4d27-9351-cb2ed49f8582_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Schiedam, wat ben je mooi...</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2019-12-30T15:56"> ma 30 dec 2019, 15:56&nbsp;</time>









                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f903049%2fschiedam-wat-ben-je-mooi-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f903049%2fschiedam-wat-ben-je-mooi-&hashtags=NieuweStadsblad&text=Schiedam%2c+wat+ben+je+mooi...&url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f903049%2fschiedam-wat-ben-je-mooi-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" data-text="Gelezen op Nieuwe Stadsblad:" data-href="https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Schiedam%2c+wat+ben+je+mooi...&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f903049%2fschiedam-wat-ben-je-mooi-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>






                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;">Schiedam - Dit bericht is ingezonden op www.nieuwestadsblad.nl. Iedere Schiedammer kan daar zelf een bericht met foto plaatsen!&nbsp;</p>















<p><br />
&#39;Deze foto geschoten net na halfzes op weg om een oliebol van onze Nico Sterrenberg te halen. Wat een schitterend tafereel met draaiende (?)&nbsp;Palmboom molen, Schiedam wat ben je mooi.&#39;<br />
(Joost van der Graaf)<br />
&nbsp;</p>


                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                















                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.nieuwestadsblad.nl/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                    <div id="commentBoxMissing">

                        <!--  True  -->
                    </div>



                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/903057/-topdrukte-bij-de-opper-oliebol-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/9dda0b0b-c6aa-40e0-a840-d558c3fd65fb_thumb251.jpg">
                <span class="contenttext newsheader">
                    'Topdrukte bij de opper-oliebol'

                    <span class="datelink" style="font-size:10px; display:none;">16:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bart Bos had trek in de lekkerste oliebol van Zuid-Holland, maar zag dat het ook nogal druk was in Schiedam.</span>

                    </p>




        </a>
    </div>
    <div  style=&quot;border-top:none;&quot; class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/6a6d1bff-3dde-4d27-9351-cb2ed49f8582_thumb251.jpg">
                <span class="contenttext newsheader">
                    Schiedam, wat ben je mooi...

                    <span class="datelink" style="font-size:10px; display:none;">15:56&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:56<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden op www.nieuwestadsblad.nl. Iedere Schiedammer kan daar zelf een bericht met foto plaatsen!</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/903046/de-schoonheid-van-eenvoud-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/945543ef-e8f4-4033-a631-9e7c0185e11d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    De schoonheid van eenvoud 

                    <span class="datelink" style="font-size:10px; display:none;">15:42&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:42<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Portret- en theaterfotograaf Marleen van Noortwijk (Maxpix, creatieve fotografie) exposeert een greep uit haar vrije werk (van...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/903041/inzittenden-auto-gevlucht-na-aanrijding-met-maaltijdbezorger-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/1fad91e2-90cd-47d1-8236-aaf4831b37b9.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Inzittenden auto gevlucht na aanrijding met maaltijdbezorger 

                    <span class="datelink" style="font-size:10px; display:none;">15:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Gisteravond, zondag 29 december, zijn de inzittenden van een auto gevlucht nadat ze op de Kreupelstraat in botsing kwamen met een...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/903038/oudjaarsdag-meest-geliefd-onder-inbrekers" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/fb2120a8-debc-46c6-87fe-d645e56055f8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Oudjaarsdag meest geliefd onder inbrekers

                    <span class="datelink" style="font-size:10px; display:none;">15:23&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:23<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Oudjaarsdag is de meest geliefde dag onder inbrekers. Op die dag wordt er namelijk drie keer zoveel ingebroken...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/902971/puberjongens-lopen-het-grootste-risico-op-vuurwerkletsel" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/d28adab4-9708-4894-92a8-2db02f84c9b5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Puberjongens lopen het grootste risico op vuurwerkletsel

                    <span class="datelink" style="font-size:10px; display:none;">13:37&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                13:37<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Puberjongens zijn het vaakst slachtoffer van een vuurwerkincident...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/902282/groot-onderzoek-naar-dodelijke-schietpartij-boomgaardstraat" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/71556d9f-a704-44fc-835c-8467a6a81f2e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Groot onderzoek naar dodelijke schietpartij Boomgaardstraat

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een schietincident in een woning aan de Schiedamse Boomgaardstraat werd een man zaterdagavond rond 19.30 uur fataal...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/902102/oliebollen-van-nexus" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/feb37122-5a13-47ab-9b65-386e9a67e5b7.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Oliebollen van Nexus

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden op www.nieuwestadsblad.nl. Iedere Schiedammer kan daar zelf een bericht met foto plaatsen!</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/902091/auto-verdwijnt-in-vlammenzee-op-groenoordstraat-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/02b12a35-f7f9-4918-a541-554e788bd364.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Auto verdwijnt in vlammenzee op Groenoordstraat 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vrijdagavond is er brand uitgebroken in een auto staande aan de Groenoordstraat in Schiedam...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/902087/flinke-klap-van-busje-op-de-a4-bij-schiedam" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/f5d47309-3cf6-4478-8b2b-259f1a01df2a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Flinke klap van busje op de A4 bij Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bij een eenzijdig ongeval op de A4 zijn vrijdagavond 27 december twee personen gewond geraakt...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/902008/tweederde-van-zuid-hollandse-jeugd-vindt-dat-vuurwerkbril-verplicht-moet-worden-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/d4f89135-fef5-426d-9bd6-51d71a921677.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Voorlichtingsposter">
                    </div>
                <span class="contenttext newsheader">
                    Tweederde van Zuid-Hollandse jeugd vindt dat vuurwerkbril verplicht moet worden 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nadat vorig jaar verkopers van vuurwerk al verplicht werden om een vuurwerkbril mee te geven, blijkt nu dat meer dan tweederde...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/902007/promoteam-deelt-oliebollen-uit-in-passage" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/667aae58-ea08-4ecf-9814-54b162776780.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&#169; ED!Producties Fotografie BVFoto: Ed DewaerheijtProj oliebol">
                    </div>
                <span class="contenttext newsheader">
                    Promoteam deelt oliebollen uit in Passage

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Zondag 29 december is het weer koopzondag in de Nieuwe Passage Schiedam...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/902005/schiedamse-genomineerden-bij-rotterdamse-sportawards-verkiezing-2019" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/6798c991-749b-4675-b521-88114d486bf6.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Nouchka Fontijn is ook genomineerd.">
                    </div>
                <span class="contenttext newsheader">
                    Schiedamse genomineerden bij Rotterdamse Sportawards-verkiezing 2019

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op maandag 10 februari 2020 vindt de uitreiking van de Sport Awards Rotterdam-Rijnmond 2019 plaats tijdens het ABN AMRO World...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/901885/restaurant-frits-opende-vlak-voor-kerst-voor-minima-uit-de-gorzen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/d24ed2df-04df-445c-ad84-056e4476b34a_thumb251.jpg">
                <span class="contenttext newsheader">
                    Restaurant Frits opende vlak voor kerst voor minima uit De Gorzen 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op de dag voor Kerst kookte Roland Versteeg gratis een 3-gangenmenu voor 20 mensen uit De Gorzen (Schiedam) die het financieel...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/901804/ongeslagen-aan-kop-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/191fc962-dd15-47f8-adf1-2014fe4884cd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Ongeslagen aan kop 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na een monsterzege op Flax Field Fighters kon de jeugd van Juventus eindelijk het (winter)kampioensfeestje vieren...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/901801/salonorkest-grandisono-viert-nieuwe-jaar-in-weense-stijl-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/31c79ade-afe2-4f6f-ab7a-86ea83ef46b8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Salonorkest Grandisono">
                    </div>
                <span class="contenttext newsheader">
                    Salonorkest Grandisono viert nieuwe jaar in Weense stijl 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het is inmiddels een rijke traditie: het nieuwjaarsconcert in de Westvest90-kerk in Schiedam...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/893878/eindejaars-plantenjacht-in-midden-delfland" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/8ba338a1-4cf7-42e4-8b5e-36ca372d9e63_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eindejaars plantenjacht in Midden-Delfland

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Duurzaam Delfland organiseert op 29 december een Eindejaars Plantenjacht. Kom om 13:00 uur naar de Wezelstraat 38, Delft, o.l.v...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900995/anita-olsthoorn-over-stadsvisie-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/959fb474-9a5e-43ce-99fa-80bcb27f8598.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Anita Olsthoorn interviewt burgers over wat zij aan Schiedam verbeterd willen zien. Het leeuwtje Flo begeleidt de campagne rond de Stadsvisie.">
                    </div>
                <span class="contenttext newsheader">
                    Anita Olsthoorn over stadsvisie 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">&#39;Schiedam groeit...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/901308/uitgebrande-auto-vliegt-opnieuw-in-brand-op-bergingsvoertuig" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/c683efbe-f801-4e7c-ba8d-e68d98014f7a_thumb251.jpg">
                <span class="contenttext newsheader">
                    Uitgebrande auto vliegt opnieuw in brand op bergingsvoertuig

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een auto die in de avond van 25 december volledig uitbrandde op de A4 bij de Beneluxtunnel is korte tijd later weer opnieuw in...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900997/herdenking-jules-deelder-in-de-doelen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/6fda5992-2297-42ae-b76c-c0c40ce392d8.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Herdenking Jules Deelder in de Doelen

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De herdenking van Jules Deelder (24 november 1944</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900994/rookvrije-sportvelden-maar-wie-gaat-dat-handhaven-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/941b34cb-d960-451f-9aae-50ab343cb31f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Rookvrije sportvelden maar wie gaat dat handhaven?

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Steeds meer sportcomplexen, zoals van Hockey Combinatie Schiedam, krijgen het predicaat &#39;Rookvrij&#39;...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900993/juventus-telt-weer-mee-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/519ebc10-75b4-482e-ba17-01bc0266a8d2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De laatste instructies. Daar blijft het niet bij want coachend is Ileana van den Bosch daarna ook nadrukkelijk aanwezig. (foto: DPG/gsv)">
                    </div>
                <span class="contenttext newsheader">
                    Juventus telt weer mee 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">2019 Was het jaar, waarin bij Juventus het vrouwenbasketbal weer op de kaart gezet werd...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900991/ook-voor-ouders-nouchka-fontijn-was-die-13e-oktober-een-zware-dag-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/f58bec83-ea54-47c4-9370-be10e47e8bbd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&quot;Turns out it was all just a dream&quot;, schrift Nouchka Fontijn nadat haar de wereldtitel was afgenomen. Ze liet de medailleceremonie ontgoocheld aan zich voorbij gaan. (Foto: Fbook)">
                    </div>
                <span class="contenttext newsheader">
                    Ook voor ouders Nouchka Fontijn was die 13e oktober een zware dag 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Deceptie, Ontreddering...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900957/een-succesvol-jaar-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/3e06e2df-3ba0-45b0-b134-f6da7f1a4376.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                    Een succesvol jaar 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In haar column van deze week kijkt Joke Ballijns weer rond in Schiedam en kijkt terug op een druk jaartje.</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli " style="overflow: hidden;">
        <a href="/nieuws/algemeen/900996/-p-loopuyt-co-distillers-introduceert-loopuyt-virgin-0-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/d9c96408-732a-4aea-a6ef-08ac43b3e3fa.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="">
                    </div>
                <span class="contenttext newsheader">
                     P. Loopuyt & Co Distillers introduceert Loopuyt Virgin 0%!

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vlak voor de feestdagen lanceert Loopuyt &#39;Virgin 0%&#39; als antwoord op de groeiende vraag naar alcoholvrije dranken.</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/900980/laatste-keer-kerstmis-in-gorzenkerk-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/content/2019/12/83a3cb74-fce7-4688-846e-18e46452df0e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="Mevrouw Corrie Smits (73 jaar) is voorganger bij de kerkdiensten op zondag. ">
                    </div>
                <span class="contenttext newsheader">
                    Laatste keer Kerstmis in Gorzenkerk 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het besluit tot sluiting van zowel De Joh. De Doperkerk in Nieuwland als De Heilig Hartkerk in de Gorzen stond al langer vast...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuweStadsblad" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuws uit Rotterdam</span></h2>
                            <a href="/zoek/plaatsen/?plaatsen=5785">Meer nieuws uit Rotterdam ></a>
                            <div style="clear:both; margin-bottom:20px;"></div>
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/903057/-topdrukte-bij-de-opper-oliebol-" class="contenttext">

                <span class="contenttext newsheader">
                    'Topdrukte bij de opper-oliebol'

                    <span class="datelink" style="font-size:10px; display:none;">16:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bart Bos had trek in de lekkerste oliebol van Zuid-Holland, maar zag dat het ook nogal druk was in Schiedam.</span>

                    </p>




        </a>
    </div>
    <div  style=&quot;border-top:none;&quot; class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" class="contenttext">

                <span class="contenttext newsheader">
                    Schiedam, wat ben je mooi...

                    <span class="datelink" style="font-size:10px; display:none;">15:56&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:56<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit bericht is ingezonden op www.nieuwestadsblad.nl. Iedere Schiedammer kan daar zelf een bericht met foto plaatsen!</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/903046/de-schoonheid-van-eenvoud-" class="contenttext">

                <span class="contenttext newsheader">
                    De schoonheid van eenvoud 

                    <span class="datelink" style="font-size:10px; display:none;">15:42&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:42<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Portret- en theaterfotograaf Marleen van Noortwijk (Maxpix, creatieve fotografie) exposeert een greep uit haar vrije werk (van...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht oddLi" style="overflow: hidden;">
        <a href="/nieuws/algemeen/903041/inzittenden-auto-gevlucht-na-aanrijding-met-maaltijdbezorger-" class="contenttext">

                <span class="contenttext newsheader">
                    Inzittenden auto gevlucht na aanrijding met maaltijdbezorger 

                    <span class="datelink" style="font-size:10px; display:none;">15:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Gisteravond, zondag 29 december, zijn de inzittenden van een auto gevlucht nadat ze op de Kreupelstraat in botsing kwamen met een...</span>

                    </p>




        </a>
    </div>
    <div  class="nieuwsbericht " style="overflow: hidden;">
        <a href="/nieuws/algemeen/903038/oudjaarsdag-meest-geliefd-onder-inbrekers" class="contenttext">

                <span class="contenttext newsheader">
                    Oudjaarsdag meest geliefd onder inbrekers

                    <span class="datelink" style="font-size:10px; display:none;">15:23&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                15:23<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Oudjaarsdag is de meest geliefde dag onder inbrekers. Op die dag wordt er namelijk drie keer zoveel ingebroken...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Laatste keer Kerstmis in Gorzenkerk " href="/nieuws/algemeen/900980/laatste-keer-kerstmis-in-gorzenkerk-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/83a3cb74-fce7-4688-846e-18e46452df0e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Laatste keer Kerstmis in Gorzenkerk </span>

									<span class="datelink" style="font-size:10px;">24/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Groot onderzoek naar dodelijke schietpartij Boomgaardstraat" href="/nieuws/algemeen/902282/groot-onderzoek-naar-dodelijke-schietpartij-boomgaardstraat" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/71556d9f-a704-44fc-835c-8467a6a81f2e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Groot onderzoek naar dodelijke schietpartij Boomgaardstraat</span>

									<span class="datelink" style="font-size:10px;">29/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Restaurant Frits opende vlak voor kerst voor minima uit De Gorzen " href="/nieuws/algemeen/901885/restaurant-frits-opende-vlak-voor-kerst-voor-minima-uit-de-gorzen-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/d24ed2df-04df-445c-ad84-056e4476b34a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Restaurant Frits opende vlak voor kerst voor minima uit De Gorzen </span>

									<span class="datelink" style="font-size:10px;">27/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Flinke klap van busje op de A4 bij Schiedam" href="/nieuws/algemeen/902087/flinke-klap-van-busje-op-de-a4-bij-schiedam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/f5d47309-3cf6-4478-8b2b-259f1a01df2a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Flinke klap van busje op de A4 bij Schiedam</span>

									<span class="datelink" style="font-size:10px;">28/12</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

<style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
</style>


                            <div style="margin-bottom:4px;" class="paperHolder">



                                    <a aria-label="Open de digitale krant." href="/reader/62007" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/e127ab25/files/thumb/1.jpg">

                                    </a>

                            <div>
                                    <a href="/reader/62007" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                
















<span class='' style="width:auto;">





















</span>





                            </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/899699/scrooge-a-christmas-carol-de-musical' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/eb143bde-ad3b-4aca-8cda-f89d0664c655_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Scrooge - A Christmas Carol - De Musical</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/835908/gratis-stoelyogalessen-met-live-muziek' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/10/e321901b-d59b-4829-b0f5-0cecc04912c7_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Gratis Stoelyogalessen met live muziek</span><br>


                    <span class="berichtdatum highc">
                            1-1-2020  
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 11:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/877832/met-bach-het-nieuwe-jaar-in-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/11/9b2d0e0a-b4a4-4a54-9c1e-d82d173829a5_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Met Bach het nieuwe jaar in!</span><br>


                    <span class="berichtdatum highc">
                            1-1-2020  
                        Vanaf 15:30
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/835961/ouder-kind-yogales-bij-yogastudio-yoia' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/10/c0087c9a-59fd-4a4c-9c16-00a9d0f60753_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Ouder-Kind Yogales bij Yogastudio Yoia</span><br>


                    <span class="berichtdatum highc">
                            5-1-2020  
                        Vanaf 10:30
                    </span>

                        <span class="berichtdatum highc"> tot 11:30 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees &#39;Topdrukte bij de opper-oliebol&#39;" href="/nieuws/algemeen/903057/-topdrukte-bij-de-opper-oliebol-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/9dda0b0b-c6aa-40e0-a840-d558c3fd65fb_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> 'Topdrukte bij de opper-oliebol'</span>

                                            <span class="datelink" style="font-size:10px;">30/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Schiedam, wat ben je mooi..." href="/nieuws/algemeen/903049/schiedam-wat-ben-je-mooi-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/6a6d1bff-3dde-4d27-9351-cb2ed49f8582_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Schiedam, wat ben je mooi...</span>

                                            <span class="datelink" style="font-size:10px;">30/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees De schoonheid van eenvoud " href="/nieuws/algemeen/903046/de-schoonheid-van-eenvoud-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/945543ef-e8f4-4033-a631-9e7c0185e11d_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> De schoonheid van eenvoud </span>

                                            <span class="datelink" style="font-size:10px;">30/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Inzittenden auto gevlucht na aanrijding met maaltijdbezorger " href="/nieuws/algemeen/903041/inzittenden-auto-gevlucht-na-aanrijding-met-maaltijdbezorger-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/d9c7ad83/content/2019/12/1fad91e2-90cd-47d1-8236-aaf4831b37b9_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Inzittenden auto gevlucht na aanrijding met maaltijdbezorger </span>

                                            <span class="datelink" style="font-size:10px;">30/12</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />








            <!-- DFP persgroep -->
            <div class="dfp" id="layer--1" style="display: none">
            </div>



        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>











            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                        </div>
                                        <div style="float:left;">

                                            © 2019 DPG Media - alle rechten voorbehouden <br />
                                             Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                        </div>


                            

                        </div>
                            <div id="rightfootertext">
                                <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                            </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


        <div id="cookieconsent"></div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/93789515eba40880a5142659e5c339c42fc9e5f4/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    




                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
</script>









</body>
</html>