<!DOCTYPE html>

<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Winnaar LEGO-speurtocht weet wat hij wil</title>
            <meta name="description" content="nieuwestadsblad.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Schiedam. Ook leest u hier de krant die wekelijks in Schiedam en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/648e3015/content/2022/1/f32e15d0-4aa2-406e-8f99-537db7226f95_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/648e3015/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/rodimedia/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="nieuwestadsblad.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Winnaar LEGO-speurtocht weet wat hij wil" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil" />
    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil">
    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil">
    <meta property="og:description" content="Van de 300 speurneuzen bij de LEGO speurtocht in Schiedam Centrum won Camden (links op de foto) de grote prijs: een LEGO-set naar eigen keus ter waarde van € 50,-.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/648e3015/content/2022/1/f32e15d0-4aa2-406e-8f99-537db7226f95_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/648e3015/content/2022/1/f32e15d0-4aa2-406e-8f99-537db7226f95_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1835" />
    <meta property="og:image:height" content="1080" />
    <style type="text/css">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</style>
    <script type="text/javascript">

        function getConsent() { if (/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) { return "given"; } cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


        
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.nieuwestadsblad.nl/,
              /rodimedia.nl/,
              /googletagmanager.com/,
              /optoudadserving.com/,
              /xb.lc/,
              /adscience-nocookie.nl/,
              /adscience.nl/,
              /optoutadvertising.com/
    ];
        

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>




<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': 'Stella Schaper',
        'articleStatus': 'free',
        'articleId': '282164',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2022-01-04T13:44:00.0000000Z',
        'articlePubDate':'2022-01-04',
        'articlePubTime':'13:44',
        'articleTitle': 'Winnaar LEGO-speurtocht weet wat hij wil',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':'',
        'sectionCode':'HNS'
    }];

    var pubbleEnv = {
        prefix: 'wmniestb',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        analyticsUA: 'UA-79924235-22',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 19,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-79924235-22', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<script src="https://cdn.optoutadvertising.com/script/ootag.min.js"></script>
<script type="text/javascript">
var ootag = ootag || {}; ootag.queue = ootag.queue || []; ootag.queue.push(function () {ootag.initializeOo({ publisher: 17 });});
</script> 
<style type="text/css">
#gtm-article-skyscraper-left {
    min-width: 160px;
    min-height: 600px;
    display: none;
}


#gtm-article-skyscraper-right {
    min-width: 160px;
    min-height: 600px;
    display: none;
}

 #gtm-article-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf-2 {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-btf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-mpu-btf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-home-mpu-atf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-article-mpu-atf {
    min-width: 300px;
    min-height: 250px;
   display: none;
}


</style>
              <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 4-1-2022 15:57:35_ RD0003FF137215__VP ReadTime:4-1-2022 16:18:26 -->



        <style>
            #articlediv q {
                display: inline-block;
                float: left;
                font-size: 130%;
                font-family: Cambria,Georgia,"Open Sans",Helvetica,Arial,sans-serif !important;
                font-weight: bold !important;
                margin-top: 0px;
                margin: 30px;
                position: relative;
                width: 220px;
            }
        </style>
    
</head>
<body>



    






    <div class="mtb-0  bg-wit  "style="">
        <div style="" class="container logocontainer desktoponly  mb-0 mt-0  pb-0 ">
            <div class="row">
                <div class="col-md-8 col-lg-7" style="padding-left:0px !important;font-weight:bold">


                                    <div class="col-md-12 col-lg-12  ml-0 pl-0   pt-20">

                        <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg?version=20211007" alt="Logo"></a>


                </div>
                    </div>

                    <div class="col-md-4 col-lg-5 pr-0  pb-20">
                        <div class="row">
                                            <div class="col-md-12 col-lg-6 pr-15 pt-10 pl-0 mdgdesktoponly">


                                                    <a class="pl-20 pl-mdp-0  mt-25 mt-md-0 text-right " href="/stuureentip" title=""  rel="noopener"><img src="https://storage.pubble.nl/assets/images/Tip-de-redactie-rodi.png" alt=""></a>

                                                <ul class=" list-a-bg-black color-wit light-wit-hover   mt-md-10 mt-40 list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-right float-sm-none  ">
                                                    <li class="text-center pr-5"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook font-weight-bold"></i></a></li>





                                                </ul>
                                            </div>
                            <div class="col-md-12 col-lg-6 pr-20 pt-30 pt-md-0 pl-0 pb-0">
                                <div id="zoekvak">
                                    <form class="nwsltr-grey-1  mt-20 pl-5" method="get" id="search" action="/zoek">
                                        <input class="pl-10 bg-white" style="position:absolute;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Vul je zoekwoord in..">
                                        <button aria-label="Zoeken" role="search" type="button" style="height:38px; float:right; position:relative;"><i class="icon fa fa-search" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { $('#searchField').show(); $('#searchField').focus(); }"></i></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <div id="navcontainer">
        <div class="container mobileonly bg-273c94">
            <a class="menu-nav-icon pt-10 pl-15 pr-15" title="Mobiel menu knop" id="mobilenav" data-menu="#main-menu" href="#menuv2" style="display:none; z-index:99999;">
                <div>
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <a class="logo pl-15 mt-5 w-sm-10 pt-5 float-sm-left"><img src="https://storage.pubble.nl/assets/images/logorodiamb.png" style="width: 48px; height: 35px" alt="Logo"></a>




                <div class="w-sm-70 pt-5 float-sm-right">
                    <div class="col-md-8 col-lg-12 pb-10 plr-0">
                            <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg?version=20211007" alt="Logo"></a>
                    </div>
                </div>

        </div>
    </div>

    <div class="clearfix"></div>
    </div>


    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div id="nav">
        <div id="navMenu" class="container pr-0">
            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                <div class="mobileonly pl-10 bg-273c94">
                    <li class="mobileonly plr-10 ptb-10">
                            <a href="/account/login" class="">
                                <span class="">
                                    <i class="fa fa-user-plus pr-10"></i>
                                    Inloggen
                                </span>
                            </a>
                    </li>
                </div>




                                <li class="actief"><a href='/' class="actief" ><span>Nieuws</span></a></li>
                                <li class=""><a href='https://www.uitgeverijwestmedia.nl/nieuwe-stadsblad/archief/' class=""  target=&#39;_blank&#39;><span>Krant</span></a></li>
                                <li class="last"><a href='https://www.uitgeverijwestmedia.nl/contact/' class="last"  target=&#39;_blank&#39;><span>Contact</span></a></li>
                    <div class="mobileonly">
                        <li class="has-sub w-100 pt-20 pr-20 " style="" id="main-mm-wn-400">
                            <form method="get" class=" searchmb" action="/zoek">
                                <div class=""></div>

                                <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 ml-15 ptb-10 bg-dark float-left" height="30" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').show(); $('.searchFieldmb').focus(); }">
                                    <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                </svg>



                                <input type="text" name="zoekterm" class="float-right bg-wit pl-5 w-70 color-dim-grey font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                <div class="pb-40"></div>
                                <div class=""></div>
                            </form>
                        </li>

                    </div>
            </ul>
        </div>
    </div>
 </div>


    <div class="  container mt-sm-40 pt-0   bg-wit plr-sm-0 pt-sm-20 plr-0  ">
        <style type="text/css">
    
</style>
            <input type="hidden" id="Pubble_ArticleID" value="282164" />



<div class="">
    <style>
 #gtm-home-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-atf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-article-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-4 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-mpu-atf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-atf {
min-width: 300px; 
min-height: 250px;
}


#gtm-home-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-lb-btf-5 {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-btf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-3 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-skyscraper-left {
min-width: 160px; 
min-height: 600px;
}

#gtm-article-skyscraper-right {
min-width: 160px; 
min-height: 600px;
}

@media only screen and (max-width: 767px){

#gtm-home-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-atf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-article-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-home-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-4 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-5 {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-btf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-3 {
min-width: 320px; 
min-height: 50px;
}
}
    </style>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



</div>



    <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-ATF -->
    <div id="gtm-article-lb-atf"></div>











<div class="row pt-20 pt-sm-0">

    <!-- col-md-9 -->

    <div class="d-none d-md-block d-lg-none col-md-3 "></div>
    <div class="col-md-12 col-lg-8">











        <!-- /63677517/Article-Skyscraper-Left -->
        <div id="gtm-article-skyscraper-left"></div>
        <!-- /63677517/Article-Skyscraper-Right -->
        <div id="gtm-article-skyscraper-right"></div>
<div id="content" itemscope itemtype="http://schema.org/Article">



    


        <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding" class=" mt-0" style="margin-right:10px; width:100%;" title="Winnaar Camden (links) liep samen met vriend Naoufel deze speurtocht. Camden mag bij Intertoys Schiedam zijn doos met Marvel-LEGO bestellen." class="mainartph">


                        <img itemprop="image" onload="" srcset="https://storage.pubble.nl/648e3015/content/2022/1/f32e15d0-4aa2-406e-8f99-537db7226f95_thumb840.jpg" src="https://storage.pubble.nl/648e3015/content/2022/1/f32e15d0-4aa2-406e-8f99-537db7226f95.jpg" width="100%" alt="&lt;p&gt;Winnaar Camden (links) liep samen met vriend Naoufel deze speurtocht. Camden mag bij Intertoys Schiedam zijn doos met Marvel-LEGO bestellen.&lt;/p&gt; " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Winnaar Camden (links) liep samen met vriend Naoufel deze speurtocht. Camden mag bij Intertoys Schiedam zijn doos met Marvel-LEGO bestellen.</p> ((Foto: PR))</span></div>
            </div>




<div class="c2">
     




    <h1 class="sm-pd-10" itemprop="name">Winnaar LEGO-speurtocht weet wat hij wil</h1>


    <div class="meta sm-pd-10" style="font-size:12px;">




        <time itemprop="datePublished" datetime="2022-01-04T14:44"> di 4 jan 2022, 14:44&nbsp;</time>





    </div>
</div>

    <div style="clear:both;"></div>





    <div class="float-left text-center mt-10  mt-sm-20">



<ul class="mb-10 list-a-hw-radial-35 list-li-ml-5 mt-10 sharelist  dekstop-float-right">
    <li>
        <a class="orange-hover facebook-bg" style="color:white; cursor:pointer;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f282164%2fwinnaar-lego-speurtocht-weet-wat-hij-wil', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
            <i class="icon fa fa-facebook "></i>         </a>
    </li>

    <li><a class="orange-hover twitter-bg "  href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f282164%2fwinnaar-lego-speurtocht-weet-wat-hij-wil&amp;hashtags=&amp;text=Winnaar+LEGO-speurtocht+weet+wat+hij+wil" target="_blank"><i class="icon fa fa-twitter"></i></a></li>

    <li><a class="orange-hover whatsapp-bg" href="https://api.whatsapp.com/send?text=Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil" target="_blank" data-text="Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/282164/winnaar-lego-speurtocht-weet-wat-hij-wil)');"><i class="icon fa fa-whatsapp"></i></a></li>


    <li><a href="mailto:?subject=Winnaar LEGO-speurtocht weet wat hij wil&body=Gelezen op nieuwestadsblad.nl https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f282164%2fwinnaar-lego-speurtocht-weet-wat-hij-wil" class="orange-hover mail-bg"><i class="icon fa fa-envelope "></i></a></li>
</ul>

    </div>
    <div style="clear: both" class="TipDeRedactieFormHolder">
    </div>

    <style type="text/css">
        @media (min-width: 660px) {
            #nav ul li {
            }

            #nieuwstereacties {
                margin-top: 0px !important;
            }
        }
    </style>

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv-intro">
                <p><strong><p class="PLAT" pstyle="PLAT">Van de 300 speurneuzen bij de LEGO speurtocht in Schiedam Centrum won Camden (links op de foto) de grote prijs: een LEGO-set naar eigen keus ter waarde van € 50,-.</strong></p>
    </div>


    <!-- custom code voor 728x90 banner in artikel -->

<div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv">














<p class="PLAT" pstyle="PLAT">Hij wist precies welke het ging worden. Een doos met Marvel LEGO. Deze kerstvakantie is hij in elk geval onder de pannen. Centrummanager Kitty Buijtendijk lacht: “Mooi om te zien hoeveel kinderen en ouders deze weken speurden in onze etalages.” De actie, een idee van ontwerper en bouwers Wouter Robers en Mathieu en Casper Levens, werd goed bezocht. “Onze ondernemers hebben - in tegenstelling tot andere momenten - met veel plezier gekeken naar al die handjes op hun raam.”<br />Schiedam Centrum probeert ondanks de lockdown er toch wat van te maken. Voor de ondernemers en bezoekers is het fijn om op deze manier interactie met elkaar te hebben. Sommigen sprongen er op in met iets extra’s. Voorzitter Schiedam Centrum Maurice Haverkamp zegt: “We hadden tijdens de voorbereidingen niet voorzien dat de scholen één week eerder zouden sluiten, dit gaf de actie een extra dimensie. Het werd een geliefd ommetje, zo langs de versierde etalages. Dagelijks konden we stapels ingevulde wedstrijdformulieren achter de LEGO-brievenbus oprapen. Geweldig!” Janet van Huisstede van DeWinkelmeiden, die de LEGO-actie samen met Schiedam Centrum coördineerde, ziet zeker mogelijkheden om het volgend jaar te herhalen.</p>

    </div>

    <div style="clear:both;"></div>
        <div style="clear:both"></div>
            <a class="fancybox pr-5 ptb-5" href="https://storage.pubble.nl/648e3015/content/2022/1/3ac717e4-99e2-4b10-a799-6172b7265273.jpg" data-fancybox-group="gallery1" title=" (Foto: ) © rodi" alt=" (Foto: ) © rodi">
                <img border="0" class="thumb" src="https://storage.pubble.nl/648e3015/content/2022/1/3ac717e4-99e2-4b10-a799-6172b7265273_thumb251.jpg" width="250" />
            </a>

    <a name="fbcomments"></a>





        <!-- /63677517/Article-Leaderboard-728x90-BTF -->
        <div id="gtm-article-lb-btf"></div>



    <div class="text-center">

    </div>

    <div class="brdr-ash-1 opacty-5  mb-20 mt-40 -"></div>







        <div class="pbph mlr-auto w-600x w-sm-100" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px;"></div>



        <div class="pbph row text-center pl-0 pr-50 ml-md-50 ml-sm-10 pt-sm-10 pr-sm-20 w-sm-100" w="760" h="0" pos="43" max="1" advobject="advonderart2"></div>




    <div class="c2">











            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                <div class="brdr-ash-1 opacty-5 mb-70 mb-sm-20"></div>


            </div>


    </div>
</div>





            <!-- /63677517/Article-Leaderboard-728x90-BTF-2 -->
            <div id="gtm-article-lb-btf-2"></div>




<div class="pl-0 pl-md-0 pt-20 pt-sm-10">
        <div class="text-center">


<div class="pbph removeifempty mtb-20 pt-15 ptb-sm-15 bg-grey" data-pubble-minimum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-ros-728x90-1" 
           w="728" h="90" pos="221" max="1">
</div>
        </div>
        <div class="text-center">


<div class="pbph " data-pubble-maximum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-mobile-300x250-1" 
           w="0" h="0" pos="221" max="1">
</div>
        </div>

    <div class="">

            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281471/corry-en-carel-nolet-brengen-sparta-terug-naar-natuurgras">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Corry en Carel Nolet brengen Sparta terug naar natuurgras" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/9c51c559-b803-46dc-a662-4b8d006d9269_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Corry en Carel Nolet brengen Sparta terug naar natuurgras</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        
Schiedam en Sparta liggen dicht bij elkaar.  Ze hebben ook wat met elkaar
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281043/scouting-tono-groep-eert-jubilerende-vrijwilligers">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Scouting Tono-groep eert jubilerende vrijwilligers" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/770b66a3-4e10-451e-993b-fb581fee7022_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Scouting Tono-groep eert jubilerende vrijwilligers</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        27 dec 2021, 10:10



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Bij de afsluiting van het jaar heeft de Scouting Tono-groep de kans aangegrepen om enkele van de gewaardeerde vrijwilligers in het zonnetje te zetten.  Zij ontvingen een Jubi..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281066/-bewegende-beelden-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="‘Bewegende beelden’" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/8821ddda-6f66-4568-8959-4b7fa7c3fe2f_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>‘Bewegende beelden’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        26 dec 2021, 14:54



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        ‘Op kerstavond maakte ik een wandeling door het hart van Schiedam.  Omstreeks kwart voor twaalf liep ik eenzaam op de Broersvest, ter hoogte van de ru?ne
                    </p>

                </div>



            </a><!-- oflow-hidden -->

    </div><!--  pl-20 -->

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="220" max="1" advobject="webadv_template"></div>
 


        <style>
            .Rodi_full_banner_midden {
                width: 320px;
                height: 100px;
            }

            @media(min-width: 500px) {
                .Rodi_full_banner_midden {
                    width: 468px;
                    height: 60px;
                }
            }

            @media(min-width: 800px) {
                .Rodi_full_banner_midden {
                    width: 728px;
                    height: 90px;
                }
            }
        </style>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <div class="pt-0 pb-10">
                    <!-- /63677517/Article-Leaderboard-728x90-BTF-3 -->
                    <div id="gtm-article-lb-btf-3"></div>
            </div>


    <div class="">



            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281057/voedselbank-schiedam-zoekt-met-spoed-een-chauffeur">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Voedselbank Schiedam zoekt met spoed een chauffeur" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/21125939-8ccf-41a3-9d46-7d78c7770e8b_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Voedselbank Schiedam zoekt met spoed een chauffeur</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        26 dec 2021, 12:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        In Nederland leven meer dan 1 miljoen mensen onder de armoedegrens. De Voedselbank helpt de allerarmsten door hen tijdelijk te voorzien van voedselpakketten.
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281065/kersthulst">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Kersthulst" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/77b199e0-b211-447e-9b30-5912cb9411dd_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Kersthulst</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        26 dec 2021, 10:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Ieder jaar met Kerstmis denk ik er weer aan. Het kan ook haast niet anders. Bij Kerst hoort voor mij een hulstboom vol met rode besjes..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281063/bel-de-kinderen-maar-voor-het-kerstfeest-opa-is-er-ook-bij">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Bel de kinderen maar voor het Kerstfeest, opa is er ook bij" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/4b243bd8-6c0a-4f86-8b0d-2f0cbeffc512_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Bel de kinderen maar voor het Kerstfeest, opa is er ook bij</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        25 dec 2021, 14:40


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        De vakantie vervroegd afgebroken, ik kan niet meer plassen.  Op de boot fluistert mijn vrouw me in: ‘Bereid je voor op een katheter’
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281064/een-mirakel-in-speculaasga-8230-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Een mirakel in Speculaasga …" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/46adc7f7-d650-453a-9764-3e0b30b4a81a_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Een mirakel in Speculaasga …</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        25 dec 2021, 13:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        door Jaap van Vliet

In het slaperige Speculaasga gebeurt gewoonlijk weinig. Er rijden paardenkarren over kinderhoofdjes. Er wordt hard gewerkt..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281062/waar-is-jezus-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="WAAR IS JEZUS?" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/7313c86c-be28-4d32-a9ec-f0b2290a6cf4_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>WAAR IS JEZUS?</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        25 dec 2021, 11:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Door Cobi van der Hoeven-Zondag

Jezus vind je niet op aarde
als je zoekt naar geld of goud
wel in de ontmoeting met die zieke
in die mens, eenzaam en oud..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281061/een-indrukwekkende-kerst">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Een indrukwekkende kerst" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/ac188770-d28b-4a18-a43b-866f63bd9e42_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Een indrukwekkende kerst</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        25 dec 2021, 09:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        
Door Jan Boumans

                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281046/kerst-in-huize-sterrenlicht-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Kerst in huize ‘Sterrenlicht’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/1191970c-ddf5-457a-b39b-2b62d346e47b_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Kerst in huize ‘Sterrenlicht’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        24 dec 2021, 14:25


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        
door AB

                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/280998/shanna-wil-van-de-gaper-meer-maken-dan-alleen-n-coffeeshop">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Shanna wil van De Gaper meer maken dan alleen ‘n coffeeshop" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/cb887f2f-d81f-447c-8dd4-10ca1138e73f_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Shanna wil van De Gaper meer maken dan alleen ‘n coffeeshop</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        24 dec 2021, 12:15


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Eind januari, begin februari denkt ze open te gaan.  Shanna Groeneweg opent dan aan de Vlaardingerstraat 5b haar bioshop De Gaper
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281263/column-doe-maar-een-schietgebedje">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Column: Doe maar een schietgebedje" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/b564f218-4a2e-4a00-9ea6-532b415ccba0_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Column: Doe maar een schietgebedje</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        24 dec 2021, 10:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Poeh, poeh.  Wat een sportjaar
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281058/boekbespreking-post-scriptum">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Boekbespreking Post Scriptum" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/04c02d67-98f9-4ee6-beeb-4845a8d390cb_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Boekbespreking Post Scriptum</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        24 dec 2021, 09:35


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Auke Hulst – De Mitsukoshi Troostbaby Company


door Gerben

Wat een plezier kan het opleveren als je een auteur al vele jaren volgt! Auke Hulst is al heel..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/281059/schiedam-heeft-een-straatnamenapp">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Schiedam heeft een straatnamenapp" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/e92d486d-1528-49ba-bc55-930a835520be_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Schiedam heeft een straatnamenapp</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        23 dec 2021, 14:35


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Burgemeester Cor Lamers heeft op vrijdag 17 december op de Dam bij de Beursbrug een speciale tegel met een QR-code onthuld, die toegang geeft tot de gloednieuwe app, Straatna..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/280995/door-maartens-buurtplaatjes-maakten-in2021-veel-schiedammers-nieuwe-vrienden">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Door Maartens buurtplaatjes maakten in 2021 veel Schiedammers nieuwe vrienden" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/181b2e30-f0e6-44ca-b284-d351d5b1d310_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Door Maartens buurtplaatjes maakten in 2021 veel Schiedammers nieuwe vrienden</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        23 dec 2021, 12:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Zijn blote jaarkalender 2021 loopt op zijn laatste benen, maar kunstenaar Maarten Bel heeft afgelopen jaar ook acties met eeuwigheidswaarde op touw gezet.  Zijn Buurtplaatjes..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/281050/-je-kunt-niet-alles-winnen-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="‘Je kunt niet alles winnen’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/12/50636df1-2fe2-4694-8b5a-48382cc31b75_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>‘Je kunt niet alles winnen’</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        23 dec 2021, 09:15


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        ‘Een zwaar jaar”, noemt Britt Eerland de twaalf maanden, waarin ze op tig fronten op jacht was naar het doel waarop ze altijd mikt: winnen.  Dikwijls heeft ze zelf de touwtje..
                    </p>
                </div>





            </a><!-- oflow-hidden -->

    </div>

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="222" max="1" advobject="webadv_template"></div>
 



</div>

<div class="col-md-12 col-lg-12 plr-0">
    <div class="mb-50">
        <a class="dplay-block btn-brdr-primary mt-20 mb-md-50" style="margin-top: 20px;" id="meerLaden" onclick="loadMore.load(this)">
            Meer laden
        </a>
    </div>
</div>



       
    </div>

    <div id="rightcont" class="col-md-12 col-lg-4">
        <div class="stickem">
            <div>
                <div id="stickycontents">
                    <div class="mb-20 ptb-15 mb-30 text-center bg-grey">




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>








                    </div>




                        <!-- /63677517/Article-MPU-300x250-300x600-ATF -->
                        <div id="gtm-article-mpu-atf"></div>

                    <div class="mtb-20">

                    </div>




                        <!-- /63677517/Article-MPU-300x250-BTF -->
                        <div id="gtm-article-mpu-btf"></div>


                    <div class="mt-20">
<div class="mb-20 mlr-sm-20 bg-grey ptb-15 -1">

    <div class="w-300x mlr-auto bg-grey">
                        <div class="" style="">
                            <div class="pbph removeifempty" w="300" h="0" pos="1" max="2" advobject="webadv_template"></div>
                            
                        </div>

                </div>

            </div>

                    </div>
                        <div class="mtb-20">

                        </div>

                    <div class="">
                        <div class="w-300x mlr-auto">
        <div class="" style="">
            <div class="pbph removeifempty" w="300" h="0" pos="11" max="1" advobject="webadv_template"></div>
            
        </div>
 
                        </div>
                    </div>

                    <div class="mt-20 mb-30  desktoponly" style="z-index: 1;">

                    </div>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="pb-20 mb-50">
        <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-BTF-5 -->
        <div id="gtm-article-lb-btf-5"></div>
    </div>

<div class="mlr-sm-15">
</div>

    </div>

        <div class="clearfix"></div>


<style>
    #overl img {
        width: 196px !important;
        border: 1px solid #dedede;
        box-shadow: none !important;
        margin-left: 2px;
    }

    #overl {
        width: 155px;
    }

    #overl {
        display: block;
        margin-bottom: 10px !important;
        margin-left: 0px !important;
        border: none;
    }

    .paperHolder {
        background-color: transparent !important;
        padding: 22px 0px;
        position: relative;
        padding-top: 10px;
    }
</style>



<footer class="bg-footer bg-273c94 color-ccc">
    <div class="container ">
        <div class="pt-30 pb-20 pos-relative sm-pd-15">
            <div class="abs-tblr pt-30 z--1 text-center"></div>
            <div id="editorContainer" style="margin-bottom:20px;">

                    <div class="row plr-0 plr-sm-15">
                        <div class="col-sm-3 plr-0 w-sm-50">

                            <p class="font20 color-white pb-10"><b>Contact</b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/contact/" target="_blank" rel="noopener">
                                        Contact
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/adverteren/" target="_blank" rel="noopener">
                                        Adverteren
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/Content/Uploads/pdf/Algemene_voorwaarden_WM.pdf" target="_blank" rel="noopener">
                                        Algemene voorwaarden
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/privacybeleid" target="_blank" rel="noopener">
                                        Privacybeleid
                                    </a>
                                </li>

                            </ul>

                        </div>


                        <div class="col-sm-3 plr-0 w-sm-50">

                            <p class="font20 color-white pb-10"><b>Andere titels</b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-hoekse-krant" target="_blank" rel="noopener">
                                        De Hoekse Krant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-lierenaar" target="_blank" rel="noopener">
                                        De Lierenaar
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-oost" target="_blank" rel="noopener">
                                        De Posthoorn Escamp Oost
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-west" target="_blank" rel="noopener">
                                        De Posthoorn Escamp West
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-loosduinen" target="_blank" rel="noopener">
                                        De Posthoorn Loosduinen
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-schakel-middendelfland" target="_blank" rel="noopener">
                                        De Schakel MiddenDelfland
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/groot-vlaardingen" target="_blank" rel="noopener">
                                        Groot Vlaardingen
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/groot-rijswijk/" target="_blank" rel="noopener">
                                        Groot Rijswijk
                                    </a>
                                </li>
                            </ul>
                        </div>


                        <div class="col-sm-3 plr-0 w-sm-50">
                            <p class="font20 color-white pb-10"><b></b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li>
                                    <a href="https://www.hethelewestland.nl/" target="_blank" rel="noopener">
                                        Het Hele Westland
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.maassluisecourant.nl/" target="_blank" rel="noopener">
                                        Maassluise Courant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/monsterse-courant" target="_blank" rel="noopener">
                                        Monsterse Courant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.nieuwestadsblad.nl/" target="_blank" rel="noopener">
                                        Nieuwe Stadsblad
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/rozenburgse-courant" target="_blank" rel="noopener">
                                        Rozenburgse Courant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/wateringse-krant" target="_blank" rel="noopener">
                                        Wateringse Krant
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-sm-3 plr-0 w-sm-50">
                            <a href="https://www.uitgeverijwestmedia.nl" target="_blank" rel="noopener">
                                <img src="https://storage.pubble.nl/assets/images/footer-westmedia.png" class="w-200x w-sm-70x" style="margin-top: 12px; margin-left:0px;" alt="Afbeelding" />
                            </a>

                            <ul class=" mt-50 mt-sm-20 pt-15 list-a-bg-wit color-273c94 light-273c94-hover list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-sm-none  ">
                                <li class="text-center"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            </ul>
                        </div>
                    </div>


            </div>



        </div><!-- row -->
    </div><!-- ptb-50 -->
    </div><!-- container -->

    <div class="oflow-hidden color-ash font-9 ptb-sm-5">
        <div class="brdr-ash-1 opacty-2 color-ccc"></div> <p style="padding:10px;" class="text-center  font-sm-8  plr-sm-10 color-ccc">
            Gemaakt met behulp van <a style="font-weight: bold;" href="http://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 75px; height: 28px;" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" alt="" /></a>
        </p>
    </div><!-- oflow-hidden -->

</footer>

    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.wmniestb.min.js?v=0401220603" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />






<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logorodi.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                    <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaard instellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div>


            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



                <!-- PhotoSwipe Core CSS file -->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                <!-- PhotoSwipe Core JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                <!-- PhotoSwipe UI JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                <!-- jqPhotoSwipe JS file -->
                <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
            
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".fancybox").jqPhotoSwipe({
                            galleryOpen: function (gallery) {
                            }
                        });
                    });
                </script>
            

</body>
</html>
