<!DOCTYPE html>

<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Wereldmuziek met dans in Julianapark: Trots op tiende editie zomerdroom Verueño</title>
            <meta name="description" content="nieuwestadsblad.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Schiedam. Ook leest u hier de krant die wekelijks in Schiedam en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/648e3015/content/2021/8/18c52234-f3a5-40a5-9d85-9d971e5e96b0_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/648e3015/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/rodimedia/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="nieuwestadsblad.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Wereldmuziek met dans in Julianapark: Trots op tiende editie zomerdroom Verueño" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom" />
    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom">
    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom">
    <meta property="og:description" content="Er loopt een vleugje Astor Piazzolla door het muziekfestival Verueño, aanstaand weekend in het Julianapark, want het is het honderdste geboortejaar van de Argentijnse tanguero en bandoneonist en dat wil Verueño &nbsp;duidelijk laten horen afgewisseld met alle andere muziekstijlen die het evenement kenmerken.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/648e3015/content/2021/8/18c52234-f3a5-40a5-9d85-9d971e5e96b0_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/648e3015/content/2021/8/18c52234-f3a5-40a5-9d85-9d971e5e96b0_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="676" />
    <meta property="og:image:height" content="397" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Wereldmuziek met dans in Julianapark: Trots op tiende editie zomerdroom Verueño",   "image": "https://pubblestorage.blob.core.windows.net/648e3015/content/2021/8/18c52234-f3a5-40a5-9d85-9d971e5e96b0_thumb1024.jpg",   "datePublished": "2-9-2021 14:10:00 +02:00",   "dateModified": "2-9-2021 14:10:00 +02:00",   "author": {     "@type": "Person",     "name": "Stella Schaper"   },   "publisher": {      "name": "rodi",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/wmniestb/icon-normal.png"        }   },   "description": "Er loopt een vleugje Astor Piazzolla door het muziekfestival Verueño, aanstaand weekend in het Julianapark, want het is het honderdste geboortejaar van de Argentijnse tanguero en bandoneonist en dat wil Verueño  duidelijk laten horen afgewisseld met alle andere muziekstijlen die het evenement kenmerken.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <style type="text/css">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</style>
    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


        
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.nieuwestadsblad.nl/,
            /rodimedia.nl/
    ];
        

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': 'Stella Schaper',
        'articleStatus': 'free',
        'articleId': '244921',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2021-09-02T12:10:00.0000000Z',
        'articlePubDate':'2021-09-02',
        'articlePubTime':'12:10',
        'articleTitle': 'Wereldmuziek met dans in Julianapark: Trots op tiende editie zomerdroom Verue&#241;o',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':'',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'wmniestb',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        analyticsUA: 'UA-2577732-25',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 19,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>
        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-2577732-25', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
  <style type="text/css">
#gtm-article-skyscraper-left {
    min-width: 160px;
    min-height: 600px;
    display: none;
}


#gtm-article-skyscraper-right {
    min-width: 160px;
    min-height: 600px;
    display: none;
}

 #gtm-article-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf-2 {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-btf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-mpu-btf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-home-mpu-atf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-article-mpu-atf {
    min-width: 300px;
    min-height: 250px;
   display: none;
}


</style>
            <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 2-9-2021 15:35:33_ RD0003FF22A4CB__VP ReadTime:2-9-2021 16:00:26 -->



        <style>
            #articlediv q {
                display: inline-block;
                float: left;
                font-size: 130%;
                font-family: Cambria,Georgia,"Open Sans",Helvetica,Arial,sans-serif !important;
                font-weight: bold !important;
                margin-top: 0px;
                margin: 30px;
                position: relative;
                width: 220px;
            }
        </style>
    
</head>
<body>



    






    <div class="mtb-0  bg-wit  "style="">
        <div style="" class="container logocontainer desktoponly  mb-0 mt-0  pb-0 ">
            <div class="row">
                <div class="col-md-8 col-lg-7" style="padding-left:0px !important;font-weight:bold">


                                    <div class="col-md-12 col-lg-12  ml-0 pl-0   pt-20">

                        <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg" alt="Logo"></a>


                </div>
                    </div>

                    <div class="col-md-4 col-lg-5 pr-0  pb-20">
                        <div class="row">
                                            <div class="col-md-12 col-lg-6 pr-15 pt-10 pl-0 mdgdesktoponly">


                                                    <a class="pl-20 pl-mdp-0  mt-25 mt-md-0 text-right " href="/stuureentip" title=""  rel="noopener"><img src="https://storage.pubble.nl/assets/images/Tip-de-redactie-rodi.png" alt=""></a>

                                                <ul class=" list-a-bg-black color-wit light-wit-hover   mt-md-10 mt-40 list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-right float-sm-none  ">
                                                    <li class="text-center pr-5"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook font-weight-bold"></i></a></li>





                                                </ul>
                                            </div>
                            <div class="col-md-12 col-lg-6 pr-20 pt-30 pt-md-0 pl-0 pb-0">
                                <div id="zoekvak">
                                    <form class="nwsltr-grey-1  mt-20 pl-5" method="get" id="search" action="/zoek">
                                        <input class="pl-10 bg-white" style="position:absolute;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Vul je zoekwoord in..">
                                        <button aria-label="Zoeken" role="search" type="button" style="height:38px; float:right; position:relative;"><i class="icon fa fa-search" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { $('#searchField').show(); $('#searchField').focus(); }"></i></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <div id="navcontainer">
        <div class="container mobileonly bg-273c94">
            <a class="menu-nav-icon pt-10 pl-15 pr-15" title="Mobiel menu knop" id="mobilenav" data-menu="#main-menu" href="#menuv2" style="display:none; z-index:99999;">
                <div>
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <a class="logo pl-15 mt-5 w-sm-10 pt-5 float-sm-left"><img src="https://storage.pubble.nl/assets/images/logorodiamb.png" style="width: 48px; height: 35px" alt="Logo"></a>




                <div class="w-sm-70 pt-5 float-sm-right">
                    <div class="col-md-8 col-lg-12 pb-10 plr-0">
                            <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg" alt="Logo"></a>
                    </div>
                </div>

        </div>
    </div>

    <div class="clearfix"></div>
    </div>


    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div id="nav">
        <div id="navMenu" class="container pr-0">
            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                <div class="mobileonly pl-10 bg-273c94">
                    <li class="mobileonly plr-10 ptb-10">
                            <a href="/account/login" class="">
                                <span class="">
                                    <i class="fa fa-user-plus pr-10"></i>
                                    Inloggen
                                </span>
                            </a>
                    </li>
                </div>


                                <li class="actief"><a href='/' class="actief" ><span>Nieuws</span></a></li>
                                <li class=""><a href='https://www.uitgeverijwestmedia.nl/nieuwe-stadsblad/archief/' class=""  target=&#39;_blank&#39;><span>Krant</span></a></li>
                                <li class="last"><a href='https://www.uitgeverijwestmedia.nl/contact/' class="last"  target=&#39;_blank&#39;><span>Contact</span></a></li>
                    <div class="mobileonly">
                        <li class="has-sub w-100 pt-20 pr-20 " style="" id="main-mm-wn-400">
                            <form method="get" class=" searchmb" action="/zoek">
                                <div class=""></div>

                                <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 ml-15 ptb-10 bg-dark float-left" height="30" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').show(); $('.searchFieldmb').focus(); }">
                                    <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                </svg>



                                <input type="text" name="zoekterm" class="float-right bg-wit pl-5 w-70 color-dim-grey font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                <div class="pb-40"></div>
                                <div class=""></div>
                            </form>
                        </li>

                    </div>
            </ul>
        </div>
    </div>
 </div>


    <div class="  container mt-sm-40 pt-0   bg-wit plr-sm-0 pt-sm-20 plr-0  ">
        <style type="text/css">
    
</style>
            <input type="hidden" id="Pubble_ArticleID" value="244921" />



<div class="">
    <style>
 #gtm-home-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-atf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-article-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-4 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-mpu-atf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-atf {
min-width: 300px; 
min-height: 250px;
}


#gtm-home-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-lb-btf-5 {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-btf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-3 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-skyscraper-left {
min-width: 160px; 
min-height: 600px;
}

#gtm-article-skyscraper-right {
min-width: 160px; 
min-height: 600px;
}

@media only screen and (max-width: 767px){

#gtm-home-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-atf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-article-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-home-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-4 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-5 {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-btf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-3 {
min-width: 320px; 
min-height: 50px;
}
}
    </style>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



</div>



    <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-ATF -->
    <div id="gtm-article-lb-atf"></div>











<div class="row pt-20 pt-sm-0">

    <!-- col-md-9 -->

    <div class="d-none d-md-block d-lg-none col-md-3 "></div>
    <div class="col-md-12 col-lg-8">











        <!-- /63677517/Article-Skyscraper-Left -->
        <div id="gtm-article-skyscraper-left"></div>
        <!-- /63677517/Article-Skyscraper-Right -->
        <div id="gtm-article-skyscraper-right"></div>
<div id="content" itemscope itemtype="http://schema.org/Article">



    


        <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding" class=" mt-0" style="margin-right:10px; width:100%;" title="" class="mainartph">


                        <img itemprop="image" onload="" srcset="https://storage.pubble.nl/648e3015/content/2021/8/18c52234-f3a5-40a5-9d85-9d971e5e96b0_thumb840.jpg" src="https://storage.pubble.nl/648e3015/content/2021/8/18c52234-f3a5-40a5-9d85-9d971e5e96b0.jpg" width="100%" alt=" " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> (Foto: Hans Sloot)</span></div>
            </div>




<div class="c2">
     




    <h1 class="sm-pd-10" itemprop="name">Wereldmuziek met dans in Julianapark: Trots op tiende editie zomerdroom Verueño</h1>


    <div class="meta sm-pd-10" style="font-size:12px;">




        <time itemprop="datePublished" datetime="2021-09-02T14:10"> do 2 sep 2021, 14:10&nbsp;</time>





    </div>
</div>

    <div style="clear:both;"></div>





    <div class="float-left text-center mt-10  mt-sm-20">



<ul class="mb-10 list-a-hw-radial-35 list-li-ml-5 mt-10 sharelist  dekstop-float-right">
    <li>
        <a class="orange-hover facebook-bg" style="color:white; cursor:pointer;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f244921%2fwereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
            <i class="icon fa fa-facebook "></i>         </a>
    </li>

    <li><a class="orange-hover twitter-bg "  href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f244921%2fwereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom&amp;hashtags=&amp;text=Wereldmuziek+met+dans+in+Julianapark%3a+Trots+op+tiende+editie+zomerdroom+Verue%c3%b1o" target="_blank"><i class="icon fa fa-twitter"></i></a></li>

    <li><a class="orange-hover whatsapp-bg" href="https://api.whatsapp.com/send?text=Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom" target="_blank" data-text="Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/244921/wereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom)');"><i class="icon fa fa-whatsapp"></i></a></li>


    <li><a href="mailto:?subject=Wereldmuziek met dans in Julianapark: Trots op tiende editie zomerdroom Verue&#241;o&body=Gelezen op nieuwestadsblad.nl https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f244921%2fwereldmuziek-met-dans-in-julianapark-trots-op-tiende-editie-zom" class="orange-hover mail-bg"><i class="icon fa fa-envelope "></i></a></li>
</ul>

    </div>
    <div style="clear: both" class="TipDeRedactieFormHolder">
    </div>

    <style type="text/css">
        @media (min-width: 660px) {
            #nav ul li {
            }

            #nieuwstereacties {
                margin-top: 0px !important;
            }
        }
    </style>

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv-intro">
                <p><strong><strong>Er loopt een vleugje Astor Piazzolla door het muziekfestival Verueño, aanstaand weekend in het Julianapark, want het is het honderdste geboortejaar van de Argentijnse tanguero en bandoneonist en dat wil Verueño &nbsp;duidelijk laten horen afgewisseld met alle andere muziekstijlen die het evenement kenmerken.</strong></strong></p>
    </div>


    <!-- custom code voor 728x90 banner in artikel -->

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv">














<p><em>Door Kor Kegel</em></p><p>Astor Piazzolla kwam in 1992 te overlijden, maar in zijn muziek leeft hij voort. Behalve honderd jaar Piazzolla heeft Verueño &nbsp;ook een eigen jubileumpje. Het door Suzette Ronteltap en Rob Dijkstra geïnitieerde festival viert zaterdag en zondag zijn tiende editie. Een nulletje minder, niettemin een prestatie, want het wordt al tien jaar mogelijk gemaakt dankzij de inzet van dertig vrijwilligers die zich met alles in de organisatie bezighouden, van opbouw en afbouw tot het bereiden van culinaire hoogstandjes en het ontvangen van muzikanten en publiek.</p><p>‘Mijmerend over tien jaar Verueño laten we vele festivaldagen de revue passeren,’ zegt Suzette Ronteltap. ‘We kijken met een gevoel van trots terug. We hebben prachtige muziek, dans, poëzie, film en fotografie naar het park gebracht. Wereldmuziek van Zuid-Amerikaans tot Arabisch, van Afrikaans tot Balkan. Muzikanten die doorgaans op grote podia staan, zagen de charme van Verueño in.’</p><p>Na die tien jaar vind je ‘verueño’ nog niet in woordenboeken terug. Het is een door Suzette en Rob bedacht samentreksel van het Spaanse verano en sueño en staat voor ‘zomerse droom’. Het enthousiasme van vrijwilligers, muzikanten en publiek maken Verueño &nbsp;tot een warm geheel.</p><p>Onontbeerlijk is de steun van fondsen en de gemeente Schiedam, die als financiële partners inzien dat kwalitatieve kleinschaligheid boven kwantiteit kan staan. Suzette Ronteltap en Rob Dijkstra verheugen zich dus al op volgende edities, terwijl de tiende nog moet plaatsvinden. En die tiende speelt zich zaterdag en zondag af, zaterdag van 18.00 tot 23.30 uur en zondag van 13.30 tot 18.30 uur.</p>

    </div>

    <div style="clear:both;"></div>
        <div style="clear:both"></div>

    <a name="fbcomments"></a>





        <!-- /63677517/Article-Leaderboard-728x90-BTF -->
        <div id="gtm-article-lb-btf"></div>



    <div class="text-center">

    </div>

    <div class="brdr-ash-1 opacty-5  mb-20 mt-40 -"></div>







        <div class="pbph mlr-auto w-600x w-sm-100" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px;"></div>



        <div class="pbph row text-center pl-0 pr-50 ml-md-50 ml-sm-10 pt-sm-10 pr-sm-20 w-sm-100" w="760" h="0" pos="43" max="1" advobject="advonderart2"></div>




    <div class="c2">











            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                <div class="brdr-ash-1 opacty-5 mb-70 mb-sm-20"></div>


            </div>


    </div>
</div>





            <!-- /63677517/Article-Leaderboard-728x90-BTF-2 -->
            <div id="gtm-article-lb-btf-2"></div>




<div class="pl-0 pl-md-0 pt-20 pt-sm-10">
    <div class="text-center">


<div class="pbph removeifempty mtb-20 pt-15 ptb-sm-15 bg-grey" data-pubble-minimum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-ros-728x90-1" 
           w="728" h="90" pos="221" max="1">
</div>
    </div>
    <div class="text-center">


<div class="pbph " data-pubble-maximum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-mobile-300x250-1" 
           w="0" h="0" pos="221" max="1">
</div>
    </div>

    <div class="">

            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/244919/s-loep-vaart-op-maat-en-naar-smaak-verwennerij-langs-de-route">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="S’loep vaart op maat en naar smaak: Verwennerij langs de route" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/f8ff8703-0a28-42f5-af2c-f854b7503605_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>S’loep vaart op maat en naar smaak: Verwennerij langs de route</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        4 uur geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Op de valreep van een matige zomer is een (culinair) vaartochtje met S’loep een heerlijk uitje.  Len en Henk van S’loep doen desgewenst horeca langs de vaarroute door de Schi..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/245103/vrachtwagen-ramt-borden">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Vrachtwagen ramt borden" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/9/74cbc259-be7f-4d04-bfd3-9bcb5dc5432d_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Vrachtwagen ramt borden</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        5 uur geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Op de Karel Doormanweg in Schiedam heeft een vrachtwagen met oplegger met daarop een flink gevaarte de bewegwijzeringsborden boven de weg geramd.  De vrachtwagen werd begelei..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/244920/joke-ballijns-kijkt-rond-in-schiedam-voedselbanken-en-koffie-thee">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Joke Ballijns kijkt rond in Schiedam: Voedselbanken en koffie/thee" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/552307cb-4ad2-47f1-a16a-e5b224e5e38e_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Joke Ballijns kijkt rond in Schiedam: Voedselbanken en koffie/thee</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        1 dag geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Als u mijn column geregeld leest, dan weet u dat ik een zwak heb voor de voedselbanken.  Blijf het nog steeds raar vinden dat dit in 2021 in een Westers land nog nodig is, ma..
                    </p>

                </div>



            </a><!-- oflow-hidden -->

    </div><!--  pl-20 -->

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="220" max="1" advobject="webadv_template"></div>
 


        <style>
            .Rodi_full_banner_midden {
                width: 320px;
                height: 100px;
            }

            @media(min-width: 500px) {
                .Rodi_full_banner_midden {
                    width: 468px;
                    height: 60px;
                }
            }

            @media(min-width: 800px) {
                .Rodi_full_banner_midden {
                    width: 728px;
                    height: 90px;
                }
            }
        </style>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <div class="pt-0 pb-10">
                    <!-- /63677517/Article-Leaderboard-728x90-BTF-3 -->
                    <div id="gtm-article-lb-btf-3"></div>
            </div>


    <div class="">



            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/244980/nederlands-u23-honkbalteam-europees-kampioenaaron-de-groot-beste-werper-van-het-toernooi">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Nederlands U23 kampioen op EK: Aaron de Groot beste werper van het toernooi" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/9/858adaa6-51df-45b2-9537-335ca91c2848_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Nederlands U23 kampioen op EK: Aaron de Groot beste werper van het toernooi</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        1 dag geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Team Kingdom of the Netherlands U23, met in de gelederen de Schiedammer Aaron de Groot, heeft op zaterdagavond de finale van het EK U23 in Verona, Italië? gewonnen van Duitsl..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/240079/stadscocon-in-schiedam-wegens-succes-verlengd">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Stadscocon in Schiedam wegens succes verlengd" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/e5c65fc3-0ac8-45ce-8335-49270ee5e286_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Stadscocon in Schiedam wegens succes verlengd</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        1 dag geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        
Voor iedereen die nog niet is geweest, goed nieuws: de Stadscocon van kunstenaar Florentijn Hofman in de Sint Janskerk in Schiedam is nog tot en met zondag 26 september 2021..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/244922/actie-op-een-lege-maag-kun-je-niet-leren-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Actie ‘Op een lege maag kun je niet leren’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/07ab7f57-f88c-4d29-9936-ef6b0f52f172_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Actie ‘Op een lege maag kun je niet leren’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        2 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Het aantal huishoudens in Nederland dat voedselhulp krijgt van de voedselbank is gestegen.  Achter deze toename zit ook een grote groep kinderen
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/240459/take-zonneveld-nieuw-record-op-paralympics">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Take Zonneveld; nieuw record op Paralympics" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/ca87a7a2-3446-4db3-9cb5-dee822b46cf8_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Take Zonneveld; nieuw record op Paralympics</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        3 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        De NOS filmde hem in april 2020.  Take Zonneveld (24) was toen nog Olympisch kandidaat en bezig een plaats in TeamNL zeker te stellen
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239929/beoogd-voorzitter-van-damclub-op-topniveautiny-mous-schrijft-encyclopedie-over-vijftig-jaar-van-stigt-thans">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Tiny Mous schrijft encyclopedie over vijftig jaar Van Stigt Thans" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/782fae6c-ec75-4dc5-97a4-adb7f0bfa07f_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Tiny Mous schrijft encyclopedie over vijftig jaar Van Stigt Thans</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        4 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Hij bladert door het boek. Het valt gelijk op dat er heel veel diagrammen in staan van dampartijen. Maar zou je in een historisch naslagwerk over een damclub anders verwachten?
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239964/in-de-ban-van-schubert">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="In de ban van... Schubert" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/4a87bd73-a24b-4aa8-9414-c1c6b805948c_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>In de ban van... Schubert</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        5 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Op donderdag 10 september is het concert ‘In de ban van… Schubert’ bij te wonen aan de Westvest.  Het is een bloemlezing van de beroemdste liederen van Schubert op teksten va..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239971/iets-om-naar-uit-te-kijken-het-dickens-festijn-in-schiedam">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Iets om naar uit te kijken: het Dickens Festijn in Schiedam" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/9f7f9b17-6282-4614-8a07-0f9b324291b4_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Iets om naar uit te kijken: het Dickens Festijn in Schiedam</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        6 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Schiedam heeft natuurlijk het perfecte decor voor een Dickens Festijn.  Dat is in 2019 wel gebleken toen de eerste Schiedamse editie van dit festijn werd georganiseerd door S..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239584/pop-up-expo-van-het-stedelijk-museum-schiedamunieke-tentoonstelling-post-graffiti-in-de-glasfabriek-schiedam">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Unieke tentoonstelling Post-graffiti in de Glasfabriek Schiedam" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/e39498a8-2d6c-41d8-87b5-7ec40e33d0c0_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Unieke tentoonstelling Post-graffiti in de Glasfabriek Schiedam</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        6 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Kunstenaars met wortels in de graffiti-cultuur krijgen een podium op het terrein van de Glasfabriek Schiedam.
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239968/jonge-vrouw-in-blauw-bij-avondlicht">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Boekbespreking: Jonge vrouw in blauw bij avondlicht" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/62122c45-fae0-4ea1-9e12-d5bd2de6da4d_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Boekbespreking: Jonge vrouw in blauw bij avondlicht</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Iedere week wordt er een recent verschenen boek besproken door boekhandel Post Scriptum in winkelcentrum Spaland in Schiedam-Noord.  Uit de grote stapel boeken die elke week ..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239622/-zingen-is-hartstikke-leuk-vooral-samen-annelies-zoekt-koorkandidaten">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="‘Zingen is hartstikke leuk, vooral samen’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/95f84f55-9947-443e-b84d-757823acc26f_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>‘Zingen is hartstikke leuk, vooral samen’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Op Muziekschool Annelies in de Gorzen kun je zangles krijgen en allerlei instrumenten leren bespelen, maar een koor was er nog niet.
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/240133/geen-zorgen-over-loopeenden">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Loopeenden onder toezicht aan de wandel" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/3c408289-9d73-4148-b5b1-99a75c173a89_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Loopeenden onder toezicht aan de wandel</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        ‘Sinds vorige week zie ik steeds een groepje loopeenden in een Schiedams weilandje”, liet Paul Meuldijk weten.  ‘Het is een moedereend met acht jongen! Een hartstikke leuk ge..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239962/luizenmoeder-de-film-bij-wenneker-cinema">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Luizenmoeder De Film bij Wenneker Cinema" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/ac78e83d-5c81-4811-8ba6-8af20ede1991_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Luizenmoeder De Film bij Wenneker Cinema</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Van 26 augustus tot en met 1 september zijn de volgende films te zien in Wenneker Cinema: Jazz on a Summer’s Day, Luizenmoeder De Film en Minari.
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/239881/expositie-gezichtsveld-van-stichting-kunstwerktverschillende-manieren-vankijken-naar-onze-omgeving">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Expo Gezichtsveld: Verschillende manieren van kijken naar onze omgeving" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/44241274-2cc1-4e1e-9280-38af918b8f72_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Expo Gezichtsveld: Verschillende manieren van kijken naar onze omgeving</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        25 aug, 14:35


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        ‘Het maakt niet uit wie we zijn, waar we zijn, hoe anders we zijn… we zijn dezelfden’.  Een diep filosofische gedachte, waarmee Zhanghong Liao haar zestien portretten voor de..
                    </p>
                </div>





            </a><!-- oflow-hidden -->

    </div>

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="222" max="1" advobject="webadv_template"></div>
 



</div>

<div class="col-md-12 col-lg-12 plr-0">
    <div class="mb-50">
        <a class="dplay-block btn-brdr-primary mt-20 mb-md-50" style="margin-top: 20px;" id="meerLaden" onclick="loadMore.load(this)">
            Meer laden
        </a>
    </div>
</div>



       
    </div>

    <div id="rightcont" class="col-md-12 col-lg-4">
        <div class="stickem">
            <div>
                <div id="stickycontents">
                    <div class="mb-20 ptb-15 mb-30 text-center bg-grey">




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>








                    </div>




                        <!-- /63677517/Article-MPU-300x250-300x600-ATF -->
                        <div id="gtm-article-mpu-atf"></div>

                    <div class="mtb-20">

                    </div>




                        <!-- /63677517/Article-MPU-300x250-BTF -->
                        <div id="gtm-article-mpu-btf"></div>


                    <div class="mt-20">
<div class="mb-20 mlr-sm-20 bg-grey ptb-15 -1">

    <div class="w-300x mlr-auto bg-grey">
                        <div class="" style="">
                            <div class="pbph removeifempty" w="300" h="0" pos="1" max="2" advobject="webadv_template"></div>
                            
                        </div>

                </div>

            </div>

                    </div>
                        <div class="mtb-20">
            <div class="bottomcolumn bcmostliked">
                <div class="pad">
                    <h4 class="p-title-meest-gelezen sm-pd-5 "><b>Meest gelezen</b></h4>
                    <ul class="list-block list-li-ptb-10 list-btm-border-grey ">


                            <li>
                                <a href="/nieuws/sport/240459/take-zonneveld-nieuw-record-op-paralympics" class="sm-pd-5">
                                    <b>Take Zonneveld; nieuw record op Paralympics</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/244920/joke-ballijns-kijkt-rond-in-schiedam-voedselbanken-en-koffie-thee" class="sm-pd-5">
                                    <b>Joke Ballijns kijkt rond in Schiedam: Voedselbanken en koffie/thee</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/244980/nederlands-u23-honkbalteam-europees-kampioenaaron-de-groot-beste-werper-van-het-toernooi" class="sm-pd-5">
                                    <b>Nederlands U23 kampioen op EK: Aaron de Groot beste werper van het toernooi</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/245103/vrachtwagen-ramt-borden" class="sm-pd-5">
                                    <b>Vrachtwagen ramt borden</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/244922/actie-op-een-lege-maag-kun-je-niet-leren-" class="sm-pd-5">
                                    <b>Actie ‘Op een lege maag kun je niet leren’</b>

                                </a>
                            </li>
                    </ul>
                </div>
                <div style="clear:both;"></div>
            </div>

                        </div>

                    <div class="">
                        <div class="w-300x mlr-auto">
        <div class="" style="">
            <div class="pbph removeifempty" w="300" h="0" pos="11" max="1" advobject="webadv_template"></div>
            
        </div>
 
                        </div>
                    </div>

                    <div class="mt-20 mb-30  desktoponly" style="z-index: 1;">

                    </div>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="pb-20 mb-50">
        <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-BTF-5 -->
        <div id="gtm-article-lb-btf-5"></div>
    </div>

<div class="mlr-sm-15">
</div>

    </div>

        <div class="clearfix"></div>


<style>
    #overl img {
        width: 196px !important;
        border: 1px solid #dedede;
        box-shadow: none !important;
        margin-left: 2px;
    }

    #overl {
        width: 155px;
    }

    #overl {
        display: block;
        margin-bottom: 10px !important;
        margin-left: 0px !important;
        border: none;
    }

    .paperHolder {
        background-color: transparent !important;
        padding: 22px 0px;
        position: relative;
        padding-top: 10px;
    }
</style>



<footer class="bg-footer bg-273c94 color-ccc">
    <div class="container ">
        <div class="pt-30 pb-20 pos-relative sm-pd-15">
            <div class="abs-tblr pt-30 z--1 text-center"></div>
            <div id="editorContainer" style="margin-bottom:20px;">

                    <div class="row plr-0 plr-sm-15">
                        <div class="col-sm-3 plr-0 w-sm-50">

                            <p class="font20 color-white pb-10"><b>Contact</b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/contact/" target="_blank" rel="noopener">
                                        Contact
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/adverteren/" target="_blank" rel="noopener">
                                        Adverteren
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/Content/Uploads/pdf/Algemene_voorwaarden_WM.pdf" target="_blank" rel="noopener">
                                        Algemene voorwaarden
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/privacybeleid" target="_blank" rel="noopener">
                                        Privacybeleid
                                    </a>
                                </li>

                            </ul>

                        </div>


                        <div class="col-sm-3 plr-0 w-sm-50">

                            <p class="font20 color-white pb-10"><b>Onze andere titels</b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-hoekse-krant" target="_blank" rel="noopener">
                                        De Hoekse Krant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-lierenaar" target="_blank" rel="noopener">
                                        De Lierenaar
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-oost" target="_blank" rel="noopener">
                                        De Posthoorn Escamp Oost
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-west" target="_blank" rel="noopener">
                                        De Posthoorn Escamp West
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-loosduinen" target="_blank" rel="noopener">
                                        De Posthoorn Loosduinen
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/de-schakel-middendelfland" target="_blank" rel="noopener">
                                        De Schakel MiddenDelfland
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.grootvlaardingen.nl/" target="_blank" rel="noopener">
                                        Groot Vlaardingen
                                    </a>
                                </li>
                            </ul>
                        </div>


                        <div class="col-sm-3 plr-0 w-sm-50">
                            <p class="font20 color-white pb-10"><b></b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li>
                                    <a href="https://www.hethelewestland.nl/" target="_blank" rel="noopener">
                                        Het Hele Westland
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.maassluisecourant.nl/" target="_blank" rel="noopener">
                                        Maassluise Courant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/monsterse-courant" target="_blank" rel="noopener">
                                        Monsterse Courant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.nieuwestadsblad.nl/" target="_blank" rel="noopener">
                                        Nieuwe Stadsblad
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/rozenburgse-courant" target="_blank" rel="noopener">
                                        Rozenburgse Courant
                                    </a>
                                </li>

                                <li>
                                    <a href="https://www.uitgeverijwestmedia.nl/wateringse-krant" target="_blank" rel="noopener">
                                        Wateringse Krant
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-sm-3 plr-0 w-sm-50">
                            <a href="https://www.uitgeverijwestmedia.nl" target="_blank" rel="noopener">
                                <img src="https://storage.pubble.nl/assets/images/footer-westmedia.png" class="w-200x w-sm-70x" style="margin-top: 12px; margin-left:0px;" alt="Afbeelding" />
                            </a>

                            <ul class=" mt-50 mt-sm-20 pt-15 list-a-bg-wit color-273c94 light-273c94-hover list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-sm-none  ">
                                <li class="text-center"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            </ul>
                        </div>
                    </div>


            </div>



        </div><!-- row -->
    </div><!-- ptb-50 -->
    </div><!-- container -->

    <div class="oflow-hidden color-ash font-9 ptb-sm-5">
        <div class="brdr-ash-1 opacty-2 color-ccc"></div> <p style="padding:10px;" class="text-center  font-sm-8  plr-sm-10 color-ccc">
            Gemaakt met behulp van <a style="font-weight: bold;" href="http://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 75px; height: 28px;" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" alt="" /></a>
        </p>
    </div><!-- oflow-hidden -->

</footer>

    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.wmniestb.min.js?v=0209210935" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />






<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logorodi.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik deze instellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div> 
 
            
            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



                <!-- PhotoSwipe Core CSS file -->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                <!-- PhotoSwipe Core JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                <!-- PhotoSwipe UI JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                <!-- jqPhotoSwipe JS file -->
                <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
            
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".fancybox").jqPhotoSwipe({
                            galleryOpen: function (gallery) {
                            }
                        });
                    });
                </script>
            

</body>
</html>
