<!DOCTYPE html>

<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Drie fotografen brengen sociale verandering Schiedam in beeld</title>
            <meta name="description" content="nieuwestadsblad.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Schiedam. Ook leest u hier de krant die wekelijks in Schiedam en omgeving huis-aan-huis verschijnt." />
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/648e3015/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/rodimedia/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="nieuwestadsblad.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Drie fotografen brengen sociale verandering Schiedam in beeld" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld" />
    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld">
    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld">
    <meta property="og:description" content="Op basis van hun nu al indrukwekkende oeuvre hebben drie jonge fotografen een stipendium gewonnen van het Cultureel Forum Schiedam. Het betreft het stipendium Schiedams Water, vorig jaar in het leven geroepen om fotografische verhalen te verzamelen over de sociale veranderingen in de stad Schiedam.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logowmniestb.png" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logowmniestb.png" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="480" />
    <meta property="og:image:height" content="100" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Drie fotografen brengen sociale verandering Schiedam in beeld",   "datePublished": "14-8-2021 09:00:00 +02:00",   "dateModified": "14-8-2021 09:00:00 +02:00",   "author": {     "@type": "Person",     "name": "Ren?  de Hoog"   },   "publisher": {      "name": "rodi",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/wmniestb/icon-normal.png"        }   },   "description": "Op basis van hun nu al indrukwekkende oeuvre hebben drie jonge fotografen een stipendium gewonnen van het Cultureel Forum Schiedam. Het betreft het stipendium Schiedams Water, vorig jaar in het leven geroepen om fotografische verhalen te verzamelen over de sociale veranderingen in de stad Schiedam.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <style type="text/css">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</style>
    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


        
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.nieuwestadsblad.nl/,
            /rodimedia.nl/
    ];
        

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': 'Ren?  de Hoog',
        'articleStatus': 'free',
        'articleId': '238816',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2021-08-14T07:00:00.0000000Z',
        'articlePubDate':'2021-08-14',
        'articlePubTime':'07:00',
        'articleTitle': 'Drie fotografen brengen sociale verandering Schiedam in beeld',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':'',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'wmniestb',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        analyticsUA: 'UA-2577732-25',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 19,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>
        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-2577732-25', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
  <style type="text/css">
#gtm-article-skyscraper-left {
    min-width: 160px;
    min-height: 600px;
    display: none;
}


#gtm-article-skyscraper-right {
    min-width: 160px;
    min-height: 600px;
    display: none;
}

 #gtm-article-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf-2 {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-btf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-mpu-btf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-home-mpu-atf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-article-mpu-atf {
    min-width: 300px;
    min-height: 250px;
   display: none;
}


</style>
            <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 14-8-2021 09:00:00_ RD00155D571570__VP ReadTime:14-8-2021 10:16:08 -->



        <style>
            #articlediv q {
                display: inline-block;
                float: left;
                font-size: 130%;
                font-family: Cambria,Georgia,"Open Sans",Helvetica,Arial,sans-serif !important;
                font-weight: bold !important;
                margin-top: 0px;
                margin: 30px;
                position: relative;
                width: 220px;
            }
        </style>
    
</head>
<body>



    






    <div class="mtb-0  bg-wit  "style="">
        <div style="" class="container logocontainer desktoponly  mb-0 mt-0  pb-0 ">
            <div class="row">
                <div class="col-md-8 col-lg-7" style="padding-left:0px !important;font-weight:bold">


                                    <div class="col-md-12 col-lg-12  ml-0 pl-0   pt-20">

                        <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg" alt="Logo"></a>


                </div>
                    </div>

                    <div class="col-md-4 col-lg-5 pr-0  pb-20">
                        <div class="row">
                                            <div class="col-md-12 col-lg-6 pr-15 pt-10 pl-0 mdgdesktoponly">


                                                    <a class="pl-20 pl-mdp-0  mt-25 mt-md-0 text-right " href="/stuureentip" title=""  rel="noopener"><img src="https://storage.pubble.nl/assets/images/Tip-de-redactie-rodi.png" alt=""></a>

                                                <ul class=" list-a-bg-black color-wit light-wit-hover   mt-md-10 mt-40 list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-right float-sm-none  ">
                                                    <li class="text-center pr-5"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook font-weight-bold"></i></a></li>





                                                </ul>
                                            </div>
                            <div class="col-md-12 col-lg-6 pr-20 pt-30 pt-md-0 pl-0 pb-0">
                                <div id="zoekvak">
                                    <form class="nwsltr-grey-1  mt-20 pl-5" method="get" id="search" action="/zoek">
                                        <input class="pl-10 bg-white" style="position:absolute;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Vul je zoekwoord in..">
                                        <button aria-label="Zoeken" role="search" type="button" style="height:38px; float:right; position:relative;"><i class="icon fa fa-search" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { $('#searchField').show(); $('#searchField').focus(); }"></i></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <div id="navcontainer">
        <div class="container mobileonly bg-273c94">
            <a class="menu-nav-icon pt-10 pl-15 pr-15" title="Mobiel menu knop" id="mobilenav" data-menu="#main-menu" href="#menuv2" style="display:none; z-index:99999;">
                <div>
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <a class="logo pl-15 mt-5 w-sm-10 pt-5 float-sm-left"><img src="https://storage.pubble.nl/assets/images/logorodiamb.png" style="width: 48px; height: 35px" alt="Logo"></a>




                <div class="w-sm-70 pt-5 float-sm-right">
                    <div class="col-md-8 col-lg-12 pb-10 plr-0">
                            <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg" alt="Logo"></a>
                    </div>
                </div>

        </div>
    </div>

    <div class="clearfix"></div>
    </div>


    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div id="nav">
        <div id="navMenu" class="container pr-0">
            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                <div class="mobileonly pl-10 bg-273c94">
                    <li class="mobileonly plr-10 ptb-10">
                            <a href="/account/login" class="">
                                <span class="">
                                    <i class="fa fa-user-plus pr-10"></i>
                                    Inloggen
                                </span>
                            </a>
                    </li>
                </div>


                                <li class="actief"><a href='/' class="actief" ><span>Nieuws</span></a></li>
                                <li class=""><a href='https://www.uitgeverijwestmedia.nl/nieuwe-stadsblad/archief/' class=""  target=&#39;_blank&#39;><span>Krant</span></a></li>
                                <li class="last"><a href='https://www.uitgeverijwestmedia.nl/contact/' class="last"  target=&#39;_blank&#39;><span>Contact</span></a></li>
                    <div class="mobileonly">
                        <li class="has-sub w-100 pt-20 pr-20 " style="" id="main-mm-wn-400">
                            <form method="get" class=" searchmb" action="/zoek">
                                <div class=""></div>

                                <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 ml-15 ptb-10 bg-dark float-left" height="30" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').show(); $('.searchFieldmb').focus(); }">
                                    <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                </svg>



                                <input type="text" name="zoekterm" class="float-right bg-wit pl-5 w-70 color-dim-grey font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                <div class="pb-40"></div>
                                <div class=""></div>
                            </form>
                        </li>

                    </div>
            </ul>
        </div>
    </div>
 </div>


    <div class="  container mt-sm-40 pt-0   bg-wit plr-sm-0 pt-sm-20 plr-0  ">
        <style type="text/css">
    
</style>
            <input type="hidden" id="Pubble_ArticleID" value="238816" />



<div class="">
    <style>
 #gtm-home-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-atf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-article-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-4 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-mpu-atf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-atf {
min-width: 300px; 
min-height: 250px;
}


#gtm-home-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-lb-btf-5 {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-btf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-3 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-skyscraper-left {
min-width: 160px; 
min-height: 600px;
}

#gtm-article-skyscraper-right {
min-width: 160px; 
min-height: 600px;
}

@media only screen and (max-width: 767px){

#gtm-home-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-atf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-article-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-home-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-4 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-5 {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-btf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-3 {
min-width: 320px; 
min-height: 50px;
}
}
    </style>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



</div>



    <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-ATF -->
    <div id="gtm-article-lb-atf"></div>











<div class="row pt-20 pt-sm-0">

    <!-- col-md-9 -->

    <div class="d-none d-md-block d-lg-none col-md-3 "></div>
    <div class="col-md-12 col-lg-8">











        <!-- /63677517/Article-Skyscraper-Left -->
        <div id="gtm-article-skyscraper-left"></div>
        <!-- /63677517/Article-Skyscraper-Right -->
        <div id="gtm-article-skyscraper-right"></div>
<div id="content" itemscope itemtype="http://schema.org/Article">



    






    <div class="c2">
         
        <h1 class="sm-pd-10" itemprop="name">Drie fotografen brengen sociale verandering Schiedam in beeld</h1>


        <div class="meta sm-pd-10" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-08-14T09:00"> za 14 aug 2021, 9:00&nbsp;</time>





        </div>
    </div>

    <div style="clear:both;"></div>





    <div class="float-left text-center mt-10  mt-sm-20">



<ul class="mb-10 list-a-hw-radial-35 list-li-ml-5 mt-10 sharelist  dekstop-float-right">
    <li>
        <a class="orange-hover facebook-bg" style="color:white; cursor:pointer;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f238816%2fdrie-fotografen-brengen-sociale-verandering-schiedam-in-beeld', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
            <i class="icon fa fa-facebook "></i>         </a>
    </li>

    <li><a class="orange-hover twitter-bg "  href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f238816%2fdrie-fotografen-brengen-sociale-verandering-schiedam-in-beeld&amp;hashtags=&amp;text=Drie+fotografen+brengen+sociale+verandering+Schiedam+in+beeld" target="_blank"><i class="icon fa fa-twitter"></i></a></li>

    <li><a class="orange-hover whatsapp-bg" href="https://api.whatsapp.com/send?text=Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld" target="_blank" data-text="Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/238816/drie-fotografen-brengen-sociale-verandering-schiedam-in-beeld)');"><i class="icon fa fa-whatsapp"></i></a></li>


    <li><a href="mailto:?subject=Drie fotografen brengen sociale verandering Schiedam in beeld&body=Gelezen op nieuwestadsblad.nl https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f238816%2fdrie-fotografen-brengen-sociale-verandering-schiedam-in-beeld" class="orange-hover mail-bg"><i class="icon fa fa-envelope "></i></a></li>
</ul>

    </div>
    <div style="clear: both" class="TipDeRedactieFormHolder">
    </div>

    <style type="text/css">
        @media (min-width: 660px) {
            #nav ul li {
            }

            #nieuwstereacties {
                margin-top: 0px !important;
            }
        }
    </style>

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv-intro">
                <p><strong>Op basis van hun nu al indrukwekkende oeuvre hebben drie jonge fotografen een stipendium gewonnen van het Cultureel Forum Schiedam. Het betreft het stipendium Schiedams Water, vorig jaar in het leven geroepen om fotografische verhalen te verzamelen over de sociale veranderingen in de stad Schiedam.</strong></p>
    </div>


    <!-- custom code voor 728x90 banner in artikel -->

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv">















<p>
<i>door Kor Kegel</i>
</p>
<p>Voor de editie 2021 van Schiedams Water heeft een jury de stipendia verleend aan Desir? van den Berg, Lana Mesic en Cigdem Yuksel. Zij hebben de uitdaging aangenomen om naar eigen inzicht de sociale transitie van Schiedam in beeld te brengen. De jury heeft uit een longlist van 32 fotografen geselecteerd en kwam tot het inzicht dat de drie talenten – ze zijn rond de 30 jaar – goed in staat zijn om de sociale ontwikkelingen van de stad fotografisch vast te leggen.</p>
<p>De jury voor het stipendium Schiedams Water bestaat dit jaar uit Anne de Haij, directeur van het Stedelijk Museum Schiedam; Reyn van der Lugt, kunstverzamelaar en oud-directeur van het Groninger Museum; en Rebecca Simons, docent fotografie aan de Willem de Kooning Academie; zij is tevens curator van het project.</p>
<h2>Autodidact</h2>
<p>Desir? van den Berg (1991) studeerde taalwetenschappen in Amsterdam en Chinees aan de universiteiten van Leiden en Hongkong. Tijdens haar studie ontdekte ze de fotografie, ging ze het nachtleven vastleggen en is ze bekend geworden als documentairefotograaf.</p>
<p>Door haar studie naar talen ontdekte ze hoe de taal ons denken en handelen be?nvloedt. Ze is ge?nteresseerd in objectiviteit, realiteit en waarheid. In 2011 begonnen als autodidact beschouwt ze haar werk als een voortdurende zoektocht naar deze thema’s. Ze woont in Amsterdam en reist de wereld rond voor het vastleggen van beeldverhalen. Desir? ontving de eerste prijs bij de Zilveren Camera voor haar serie non-binaire drag-artiesten.</p>
<h2>Vijand</h2>
<p>Lana Mesic (1987) is geboren in het voormalige Joegoslavi? (Kroati?), woonde als kind in Zweden, studeerde aan de academie voor kunst en vormgeving Sint Joost in Breda waar ze haar master fotografie behaalde. Ze woont sinds vier jaar in Rotterdam. Lana is een verhalenverteller, ensceneert beelden en zoekt daarmee de grenzen tussen werkelijkheid en illusie op.</p>
<p>Als klein kind werd ze geconfronteerd met het fenomeen ‘vijand’. Een abstract beeld zonder gezicht dat heeft haar be?nvloed. Het is terug te zien in haar werk door het verbeelden van onzichtbare processen en het cre?ren van nieuwe realiteiten. Haar afstudeerproject ging over de ‘onzichtbare spirits’ waar ze in Rwanda het proces van vergeving in beeld bracht tussen daders en slachtoffers. In Sao Paulo bracht ze de onzichtbare stad in beeld. Lana won diverse prijzen en haar werk is in vele landen tentoongesteld, waaronder Japan en Brazili?.</p>
<h2>Vluchtelingenkinderen</h2>
<p>Cigdem Yuksel (1989) studeerde journalistiek en ontdekte tijdens het schrijven dat haar passie meer lag bij het in beeld brengen van de verhalen. Een stage bij de Volkskrant zorgde ervoor dat ze haar fotografische talent verder kon ontwikkelen. Ze reisde voor de Volkskrant met verslaggevers naar de Turkse plaats Gaziantep om een serie te maken over Syrische vluchtelingenkinderen, die in de textiel- en schoenfabrieken werken.</p>
<p>Ze is  aan de slag met het project over de beeldvorming van moslima’s in de beeldbank van het ANP. Het valt haar op hoe stereotype deze vrouwen zijn afgebeeld. Haar doel: bewustwording. Welk beeld zet je als fotograaf neer of laat je weg? Momenteel richt ze zich op het visueel geheugen, het historisch archief in Nederland. Wie worden wel opgenomen in dat archief en wie niet? En is het niet tijd dat daar meer plek komt voor de eerste generatie Turkse vrouwen die vrijwel onzichtbaar zijn in de fotografie? Voor de serie over de Syrische vluchtelingenkinderen ontving ze in 2016 de Canon Zilveren Cameraprijs.</p>
<p>De foto’s zullen van vrijdag 8 tot en met zondag 24 oktober te zien zijn bij Stichting KunstWerkt Schiedam.</p>

    </div>

    <div style="clear:both;"></div>

    <a name="fbcomments"></a>





        <!-- /63677517/Article-Leaderboard-728x90-BTF -->
        <div id="gtm-article-lb-btf"></div>



    <div class="text-center">

    </div>

    <div class="brdr-ash-1 opacty-5  mb-20 mt-40 -"></div>







        <div class="pbph mlr-auto w-600x w-sm-100" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px;"></div>



        <div class="pbph row text-center pl-0 pr-50 ml-md-50 ml-sm-10 pt-sm-10 pr-sm-20 w-sm-100" w="760" h="0" pos="43" max="1" advobject="advonderart2"></div>




    <div class="c2">











            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                <div class="brdr-ash-1 opacty-5 mb-70 mb-sm-20"></div>


            </div>


    </div>
</div>





            <!-- /63677517/Article-Leaderboard-728x90-BTF-2 -->
            <div id="gtm-article-lb-btf-2"></div>




<div class="pl-0 pl-md-0 pt-20 pt-sm-10">
    <div class="text-center">


<div class="pbph removeifempty mtb-20 pt-15 ptb-sm-15 bg-grey" data-pubble-minimum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-ros-728x90-1" 
           w="728" h="90" pos="221" max="1">
</div>
    </div>
    <div class="text-center">


<div class="pbph " data-pubble-maximum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-mobile-300x250-1" 
           w="0" h="0" pos="221" max="1">
</div>
    </div>

    <div class="">

            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238817/in-honorem-dei-trots-op-82-jarige-loek-smit">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>In Honorem Dei trots op 82-jarige Loek Smit</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        1 dag geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Na 65 jaar koorzang heeft Loek Smit een uitgesproken voorkeur: ‘Nederlands kun je overal zingen, maar dat een koor uitblinkt in Latijn en Gregoriaans zie je steeds minder. ’ ..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/238815/gaan-bad-groenoord-en-de-kulk-samen-verder-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Gaan Bad Groenoord en De Kulk samen verder?</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        2 dagen geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Soms moet je een spierinkje uitgooien om een kabaljauw te vangen.  Daar lijkt het een beetje op nu zowel uit Bad Groenoord als het Vlaardingse De Kulk signalen komen, waarin ..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238812/nieuwkomers-maken-kennis-met-schiedam">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Nieuwkomers maken kennis met Schiedam</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        3 dagen geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Op zaterdag 4 september aanstaande om 10.30 uur wordt de ‘Kennismaking voor Schiedam voor nieuwkomers’ gehouden. Vorig jaar heeft deze bijeenkomst enkele keren plaatsgevonden.
                    </p>

                </div>



            </a><!-- oflow-hidden -->

    </div><!--  pl-20 -->

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="220" max="1" advobject="webadv_template"></div>
 


        <style>
            .Rodi_full_banner_midden {
                width: 320px;
                height: 100px;
            }

            @media(min-width: 500px) {
                .Rodi_full_banner_midden {
                    width: 468px;
                    height: 60px;
                }
            }

            @media(min-width: 800px) {
                .Rodi_full_banner_midden {
                    width: 728px;
                    height: 90px;
                }
            }
        </style>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <div class="pt-0 pb-10">
                    <!-- /63677517/Article-Leaderboard-728x90-BTF-3 -->
                    <div id="gtm-article-lb-btf-3"></div>
            </div>


    <div class="">



            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/238819/erop-of-eronder-voor-hermes-dvs">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Erop-of-eronder voor Hermes DVS</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        4 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Het worden de erop-of-eronder weken voor Hermes DVS, dat dankzij een extra promotieplaats nog meer dan in voorgaande seizoenen de kans wil grijpen om terug te keren in de top..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/238821/fontijn-afscheid-met-brons">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Fontijn: afscheid met brons</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        5 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        ‘Het was net niet goed genoeg”, reageert Nouchka Fontijn op haar Facebook-pagina na het verlies in de halve finale van het Olympisch bokstoernooi.  Daarin was de Britse Laure..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238591/drie-dagen-topfilm-in-schiedamse-plantage">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Drie dagen topfilm in Schiedamse Plantage" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/336a87ba-334b-4a9b-82c3-74cabe4b4de9_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Drie dagen topfilm in Schiedamse Plantage</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Met enige trots presenteert het Suikerzoet Filmfestival voor de derde maal: Film in ‘t Park.  Drie sfeerrijke avonden in de Plantage in hartje Schiedam, op 2, 3 en 4 september
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/238123/tim-reuser-bijna-schiedams-vierde-olympische-sporter">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Tim Reuser bijna Schiedams vierde Olympische sporter" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/54efd2e4-669f-408f-bad5-a037c0c7ef2c_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Tim Reuser bijna Schiedams vierde Olympische sporter</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        4 aug, 13:50


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Tim Reuser was de eerste die de klimwand onder het spoorviaduct bij NS-station Schiedam Centrum testte.  Die openingshandeling ging hem, terwijl toenmalig sportwethouder Fahi..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238313/het-ging-arie-zwamborn-om-wat-de-wijkbewoners-willen">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Het ging Arie Zwamborn om wat de wijkbewoners willen" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/964c859e-1709-4500-81e3-94e5e7a06643_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Het ging Arie Zwamborn om wat de wijkbewoners willen</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        4 aug, 13:35


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Arie Zwamborn liet politiek-maatschappelijk het meest van zich horen in de begintijd van de bewonersverenigingen, dat wil zeggen de jaren zeventig en tachtig.  Hij vond de po..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/238124/debuut-jay-bista-valt-in-het-water">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Debuut Jay Bista valt in het water" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/0b97a97a-a212-44e7-b0ea-00b68ddcd09d_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Debuut Jay Bista valt in het water</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        3 aug, 13:55


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Een wolkbreuk haalde zondag een streep door het debuut van de door Hermes DVS ingevlogen Jay Bista.  De 25-jarige Indier en ‘batting allrounder’ kwam wel in actie, maar dan a..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238314/kunst-in-het-schreihuisje">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Kunst in het Schreihuisje" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/9276b8fb-44ec-49ab-96ec-5a05976eac00_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Kunst in het Schreihuisje</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        3 aug, 13:37


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Op het Hoofd in Schiedam is kunstenaar Naamlooozz (Kenneth Letsoin) bezig met een nieuw kunstwerk in het Schreihuisje.  Hij maakt verschillende lagen, zodat het er over een p..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238118/programma-wenneker-cinema">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Programma Wenneker Cinema" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/bf475bce-d8e8-4d5f-ac16-f290f5b5d161_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Programma Wenneker Cinema</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        3 aug, 08:40


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Van 5 tot en met 11 augustus zijn de volgende films te zien in Wenneker Cinema.  Kijk voor het laatste nieuws, speeldata en aanvangstijden op www
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238111/zomerlezing-over-zweefvliegen">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Zomerlezing over zweefvliegen" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/400892c8-30af-43f7-8899-4e438ad6a297_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Zomerlezing over zweefvliegen</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        2 aug, 11:35


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Natuurlijk Delfland organiseert op 9 augustus een zoomlezing over zweefvliegen in je tuin.  Zweefvliegen zijn insecten die in iedere tuin voorkomen, zeker als bloemen aanwezi..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/sport/238125/svv-krijgt-weer-kleur-op-wangen">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="SVV krijgt weer kleur op wangen" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/36b9a844-17f8-48e6-9e38-e4f98c104bb1_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>SVV krijgt weer kleur op wangen</b></h4>
                    <h6 class="color-lite-black pt-5">

                            <span class="color-Blue color-category-Sport">
                                <b>Sport</b>
                                -
                            </span>

                        

                        2 aug, 09:55


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        SVV slaat de zomerstop over.  Waar andere trainers hun mannen, na een toch al gemankeerd seizoen, nog wat extra rust gunnen, verzamelt Fouad el Yakhloufi zijn groep al sinds ..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238128/fontijn-goed-op-weg-naar-goud">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Fontijn goed op weg naar goud" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/1936c423-3b88-4cbf-9591-a0468addf6a7_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Fontijn goed op weg naar goud</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        1 aug, 20:03


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Na winst op de Poolse Elzbieta Wojcik en de Canadese Tammara Thibeault heeft Nouchka Fontijn de halve finale bereikt van het Olympisch bokstoernooi.  De Schiedamse, die in Ri..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238119/wie-wordt-de-klimaatburgemeester-van-schiedam-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Wie wordt de Klimaatburgemeester van Schiedam?" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/8/386d79c9-9008-4940-a079-9f4d72d71553_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Wie wordt de Klimaatburgemeester van Schiedam?</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        1 aug, 18:49


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Op 28 oktober start de allereerste Nationale Klimaatweek.  In die week - die loopt tot en met 5 november - wil de overheid laten zien zien wat er in Nederland allemaal al geb..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/238063/projectruimte-de-ketelfactory-sluit-na-12-5-jaar-met-tentoonstelling">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Projectruimte De Ketelfactory sluit na 12,5 jaar met tentoonstelling" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/598007b4-7b8b-46ab-93db-8dd2200881da_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Projectruimte De Ketelfactory sluit na 12,5 jaar met tentoonstelling</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        30 jul, 12:10


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        De Schiedamse projectruimte De Ketelfactory sluit na 12,5 haar deuren.  Natuurlijk gebeurt dat niet zonder grandioze afscheidstentoonstelling
                    </p>
                </div>





            </a><!-- oflow-hidden -->

    </div>

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="222" max="1" advobject="webadv_template"></div>
 



</div>

<div class="col-md-12 col-lg-12 plr-0">
    <div class="mb-50">
        <a class="dplay-block btn-brdr-primary mt-20 mb-md-50" style="margin-top: 20px;" id="meerLaden" onclick="loadMore.load(this)">
            Meer laden
        </a>
    </div>
</div>



       
    </div>

    <div id="rightcont" class="col-md-12 col-lg-4">
        <div class="stickem">
            <div>
                <div id="stickycontents">
                    <div class="mb-20 ptb-15 mb-30 text-center bg-grey">




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>








                    </div>




                        <!-- /63677517/Article-MPU-300x250-300x600-ATF -->
                        <div id="gtm-article-mpu-atf"></div>

                    <div class="mtb-20">

                    </div>




                        <!-- /63677517/Article-MPU-300x250-BTF -->
                        <div id="gtm-article-mpu-btf"></div>


                    <div class="mt-20">
<div class="mb-20 mlr-sm-20 bg-grey ptb-15 -1">

    <div class="w-300x mlr-auto bg-grey">
                        <div class="" style="">
                            <div class="pbph removeifempty" w="300" h="0" pos="1" max="2" advobject="webadv_template"></div>
                            
                        </div>

                </div>

            </div>

                    </div>
                        <div class="mtb-20">
            <div class="bottomcolumn bcmostliked">
                <div class="pad">
                    <h4 class="p-title-meest-gelezen sm-pd-5 "><b>Meest gelezen</b></h4>
                    <ul class="list-block list-li-ptb-10 list-btm-border-grey ">


                    </ul>
                </div>
                <div style="clear:both;"></div>
            </div>

                        </div>

                    <div class="">
                        <div class="w-300x mlr-auto">
        <div class="" style="">
            <div class="pbph removeifempty" w="300" h="0" pos="11" max="1" advobject="webadv_template"></div>
            
        </div>
 
                        </div>
                    </div>

                    <div class="mt-20 mb-30  desktoponly" style="z-index: 1;">

                    </div>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="pb-20 mb-50">
        <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-BTF-5 -->
        <div id="gtm-article-lb-btf-5"></div>
    </div>

<div class="mlr-sm-15">
</div>

    </div>

        <div class="clearfix"></div>


<style>
    #overl img {
        width: 196px !important;
        border: 1px solid #dedede;
        box-shadow: none !important;
        margin-left: 2px;
    }

    #overl {
        width: 155px;
    }

    #overl {
        display: block;
        margin-bottom: 10px !important;
        margin-left: 0px !important;
        border: none;
    }

    .paperHolder {
        background-color: transparent !important;
        padding: 22px 0px;
        position: relative;
        padding-top: 10px;
    }
</style>



<footer class="bg-footer bg-273c94 color-ccc">
    <div class="container ">
        <div class="pt-30 pb-20 pos-relative sm-pd-15">
            <div class="abs-tblr pt-30 z--1 text-center"></div>
            <div id="editorContainer" style="margin-bottom:20px;">

                    <div class="row plr-0 plr-sm-15">
                        <div class="col-sm-3 plr-0 w-sm-50">

                            <p class="font20 color-white pb-10"><b>Contact</b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/contact/" target="_blank" rel="noopener">
                                        Contact
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/adverteren/" target="_blank" rel="noopener">
                                        Adverteren
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/Content/Uploads/pdf/Algemene_voorwaarden_WM.pdf" target="_blank" rel="noopener">
                                        Algemene voorwaarden
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/privacybeleid" target="_blank" rel="noopener">
                                        Privacybeleid
                                    </a>
                                </li>

                            </ul>

                        </div>


                        <div class="col-sm-3 plr-0 w-sm-50">

                            <p class="font20 color-white pb-10"><b>Onze andere titels</b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/de-hoekse-krant" target="_blank" rel="noopener">
                                        De Hoekse Krant
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/de-lierenaar" target="_blank" rel="noopener">
                                        De Lierenaar
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-oost" target="_blank" rel="noopener">
                                        De Posthoorn Escamp Oost
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-west" target="_blank" rel="noopener">
                                        De Posthoorn Escamp West
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-loosduinen" target="_blank" rel="noopener">
                                        De Posthoorn Loosduinen
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/de-schakel-middendelfland" target="_blank" rel="noopener">
                                        De Schakel MiddenDelfland
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.grootvlaardingen.nl/" target="_blank" rel="noopener">
                                        Groot Vlaardingen
                                    </a>
                                </li>
                            </ul>
                        </div>


                        <div class="col-sm-3 plr-0 w-sm-50">
                            <p class="font20 color-white pb-10"><b></b></p>

                            <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                                <li class="">
                                    <a href="https://www.hethelewestland.nl/" target="_blank" rel="noopener">
                                        Het Hele Westland
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.maassluisecourant.nl/" target="_blank" rel="noopener">
                                        Maassluise Courant
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/monsterse-courant" target="_blank" rel="noopener">
                                        Monsterse Courant
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.nieuwestadsblad.nl/" target="_blank" rel="noopener">
                                        Nieuwe Stadsblad
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/rozenburgse-courant" target="_blank" rel="noopener">
                                        Rozenburgse Courant
                                    </a>
                                </li>

                                <li class="">
                                    <a href="https://www.uitgeverijwestmedia.nl/wateringse-krant" target="_blank" rel="noopener">
                                        Wateringse Krant
                                    </a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-sm-3 plr-0 w-sm-50">
                            <a href="https://www.uitgeverijwestmedia.nl" target="_blank" rel="noopener">
                                <img src="https://storage.pubble.nl/assets/images/footer-westmedia.png" class="w-200x w-sm-70x" style="margin-top: 12px; margin-left:0px;" alt="Afbeelding" />
                            </a>

                            <ul class=" mt-50 mt-sm-20 pt-15 list-a-bg-wit color-273c94 light-273c94-hover list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-sm-none  ">
                                <li class="text-center"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            </ul>
                        </div>
                    </div>


            </div>



        </div><!-- row -->
    </div><!-- ptb-50 -->
    </div><!-- container -->

    <div class="oflow-hidden color-ash font-9 ptb-sm-5">
        <div class="brdr-ash-1 opacty-2 color-ccc"></div> <p style="padding:10px;" class="text-center  font-sm-8  plr-sm-10 color-ccc">
            Gemaakt met behulp van <a style="font-weight: bold;" href="http://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 75px; height: 28px;" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" alt="" /></a>
        </p>
    </div><!-- oflow-hidden -->

</footer>

    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.wmniestb.min.js?v=1408210635" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />






<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logorodi.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div> 
 
            
            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



                <!-- PhotoSwipe Core CSS file -->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                <!-- PhotoSwipe Core JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                <!-- PhotoSwipe UI JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                <!-- jqPhotoSwipe JS file -->
                <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
            
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".fancybox").jqPhotoSwipe({
                            galleryOpen: function (gallery) {
                            }
                        });
                    });
                </script>
            

</body>
</html>
