<!DOCTYPE html>

<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Schiedams fotofestival in teken van onze planeet</title>
            <meta name="description" content="nieuwestadsblad.nl.nl houdt u elke dag op de hoogte van het laatste nieuws uit Schiedam. Ook leest u hier de krant die wekelijks in Schiedam en omgeving huis-aan-huis verschijnt." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/648e3015/content/2021/7/7b35db6a-e37b-403b-9a86-af74e0e272d5_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/648e3015/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/rodimedia/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="nieuwestadsblad.nl Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Schiedams fotofestival in teken van onze planeet" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet" />
    <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet">
    <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet">
    <meta property="og:description" content="Het Fotofestival Schiedam (FFS) is een jaarlijks terugkerend festival dat de bezoeker meeneemt op een reis door de hedendaagse fotografie. Dit jaar heeft het festival het thema ‘Our Planet, Our Future’. De veranderingen in de wereld van nu staan hierin centraal.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/648e3015/content/2021/7/7b35db6a-e37b-403b-9a86-af74e0e272d5_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/648e3015/content/2021/7/7b35db6a-e37b-403b-9a86-af74e0e272d5_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1600" />
    <meta property="og:image:height" content="941" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Schiedams fotofestival in teken van onze planeet",   "image": "https://pubblestorage.blob.core.windows.net/648e3015/content/2021/7/7b35db6a-e37b-403b-9a86-af74e0e272d5_thumb1024.jpg",   "datePublished": "22-7-2021 12:24:00 +02:00",   "dateModified": "22-7-2021 12:24:00 +02:00",   "author": {     "@type": "Person",     "name": "Stella Schaper"   },   "publisher": {      "name": "rodi",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/wmniestb/icon-normal.png"        }   },   "description": "Het Fotofestival Schiedam (FFS) is een jaarlijks terugkerend festival dat de bezoeker meeneemt op een reis door de hedendaagse fotografie. Dit jaar heeft het festival het thema ‘Our Planet, Our Future’. De veranderingen in de wereld van nu staan hierin centraal.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <style type="text/css">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</style>
    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


        
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.nieuwestadsblad.nl/,
            /rodimedia.nl/
    ];
        

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': 'Stella Schaper',
        'articleStatus': 'free',
        'articleId': '237500',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2021-07-22T10:24:00.0000000Z',
        'articlePubDate':'2021-07-22',
        'articlePubTime':'10:24',
        'articleTitle': 'Schiedams fotofestival in teken van onze planeet',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':'',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'wmniestb',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        analyticsUA: 'UA-2577732-25',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 19,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>
        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-2577732-25', 'auto');
        ga('send', 'pageview');



        </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
  <style type="text/css">
#gtm-article-skyscraper-left {
    min-width: 160px;
    min-height: 600px;
    display: none;
}


#gtm-article-skyscraper-right {
    min-width: 160px;
    min-height: 600px;
    display: none;
}

 #gtm-article-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf-2 {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-atf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-lb-btf {
    min-width: 728px;
    min-height: 90px;
    display: none;
}

#gtm-home-mpu-btf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-home-mpu-atf {
    min-width: 300px;
    min-height: 250px;
    display: none;
}

#gtm-article-mpu-atf {
    min-width: 300px;
    min-height: 250px;
   display: none;
}


</style>
            <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 22-7-2021 12:24:09_ RD0003FF5FF939__VP ReadTime:22-7-2021 12:30:29 -->



        <style>
            #articlediv q {
                display: inline-block;
                float: left;
                font-size: 130%;
                font-family: Cambria,Georgia,"Open Sans",Helvetica,Arial,sans-serif !important;
                font-weight: bold !important;
                margin-top: 0px;
                margin: 30px;
                position: relative;
                width: 220px;
            }
        </style>
    
</head>
<body>



    






    <div class="mtb-0  bg-wit  "style="">
        <div style="" class="container logocontainer desktoponly  mb-0 mt-0  pb-0 ">
            <div class="row">
                <div class="col-md-8 col-lg-7" style="padding-left:0px !important;font-weight:bold">


                                    <div class="col-md-12 col-lg-12  ml-0 pl-0   pt-20">

                        <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg" alt="Logo"></a>


                </div>
                    </div>

                    <div class="col-md-4 col-lg-5 pr-0  pb-20">
                        <div class="row">
                                            <div class="col-md-12 col-lg-6 pr-15 pt-10 pl-0 mdgdesktoponly">


                                                    <a class="pl-20 pl-mdp-0  mt-25 mt-md-0 text-right " href="/stuureentip" title=""  rel="noopener"><img src="https://storage.pubble.nl/assets/images/Tip-de-redactie-rodi.png" alt=""></a>

                                                <ul class=" list-a-bg-black color-wit light-wit-hover   mt-md-10 mt-40 list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-right float-sm-none  ">
                                                    <li class="text-center pr-5"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook font-weight-bold"></i></a></li>





                                                </ul>
                                            </div>
                            <div class="col-md-12 col-lg-6 pr-20 pt-30 pt-md-0 pl-0 pb-0">
                                <div id="zoekvak">
                                    <form class="nwsltr-grey-1  mt-20 pl-5" method="get" id="search" action="/zoek">
                                        <input class="pl-10 bg-white" style="position:absolute;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Vul je zoekwoord in..">
                                        <button aria-label="Zoeken" role="search" type="button" style="height:38px; float:right; position:relative;"><i class="icon fa fa-search" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { $('#searchField').show(); $('#searchField').focus(); }"></i></button>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>

            </div>
        </div>
    </div>

    <div id="navcontainer">
        <div class="container mobileonly bg-273c94">
            <a class="menu-nav-icon pt-10 pl-15 pr-15" title="Mobiel menu knop" id="mobilenav" data-menu="#main-menu" href="#menuv2" style="display:none; z-index:99999;">
                <div>
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <a class="logo pl-15 mt-5 w-sm-10 pt-5 float-sm-left"><img src="https://storage.pubble.nl/assets/images/logorodiamb.png" style="width: 48px; height: 35px" alt="Logo"></a>




                <div class="w-sm-70 pt-5 float-sm-right">
                    <div class="col-md-8 col-lg-12 pb-10 plr-0">
                            <a class="logo" aria-label="Ga naar homepage" href="/"><img src="https://storage.pubble.nl/assets/images/logowmniestb.svg" alt="Logo"></a>
                    </div>
                </div>

        </div>
    </div>

    <div class="clearfix"></div>
    </div>


    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div id="nav">
        <div id="navMenu" class="container pr-0">
            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                <div class="mobileonly pl-10 bg-273c94">
                    <li class="mobileonly plr-10 ptb-10">
                            <a href="/account/login" class="">
                                <span class="">
                                    <i class="fa fa-user-plus pr-10"></i>
                                    Inloggen
                                </span>
                            </a>
                    </li>
                </div>


                                <li class="actief"><a href='/' class="actief" ><span>Nieuws</span></a></li>
                                <li class=""><a href='https://www.uitgeverijwestmedia.nl/nieuwe-stadsblad/archief/' class=""  target=&#39;_blank&#39;><span>Krant</span></a></li>
                                <li class="last"><a href='https://www.uitgeverijwestmedia.nl/contact/' class="last"  target=&#39;_blank&#39;><span>Contact</span></a></li>
                    <div class="mobileonly">
                        <li class="has-sub w-100 pt-20 pr-20 " style="" id="main-mm-wn-400">
                            <form method="get" class=" searchmb" action="/zoek">
                                <div class=""></div>

                                <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 ml-15 ptb-10 bg-dark float-left" height="30" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').show(); $('.searchFieldmb').focus(); }">
                                    <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                </svg>



                                <input type="text" name="zoekterm" class="float-right bg-wit pl-5 w-70 color-dim-grey font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                <div class="pb-40"></div>
                                <div class=""></div>
                            </form>
                        </li>

                    </div>
            </ul>
        </div>
    </div>
 </div>


    <div class="  container mt-sm-40 pt-0   bg-wit plr-sm-0 pt-sm-20 plr-0  ">
        <style type="text/css">
    
</style>
            <input type="hidden" id="Pubble_ArticleID" value="237500" />



<div class="">
    <style>
 #gtm-home-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-atf {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-atf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-article-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-lb-btf-2 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-4 {
min-width: 728px; 
min-height: 90px;
}


#gtm-home-mpu-atf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-atf {
min-width: 300px; 
min-height: 250px;
}


#gtm-home-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-mpu-btf {
min-width: 300px; 
min-height: 250px;
}

#gtm-article-lb-btf-5 {
min-width: 728px; 
min-height: 90px;
}

#gtm-home-lb-btf {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-lb-btf-3 {
min-width: 728px; 
min-height: 90px;
}

#gtm-article-skyscraper-left {
min-width: 160px; 
min-height: 600px;
}

#gtm-article-skyscraper-right {
min-width: 160px; 
min-height: 600px;
}

@media only screen and (max-width: 767px){

#gtm-home-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-atf {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-atf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-article-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}


#gtm-home-lb-btf-2 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-4 {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-5 {
min-width: 320px; 
min-height: 50px;
}

#gtm-home-lb-btf {
min-width: 320px; 
min-height: 50px;
}

#gtm-article-lb-btf-3 {
min-width: 320px; 
min-height: 50px;
}
}
    </style>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



</div>



    <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-ATF -->
    <div id="gtm-article-lb-atf"></div>











<div class="row pt-20 pt-sm-0">

    <!-- col-md-9 -->

    <div class="d-none d-md-block d-lg-none col-md-3 "></div>
    <div class="col-md-12 col-lg-8">











        <!-- /63677517/Article-Skyscraper-Left -->
        <div id="gtm-article-skyscraper-left"></div>
        <!-- /63677517/Article-Skyscraper-Right -->
        <div id="gtm-article-skyscraper-right"></div>
<div id="content" itemscope itemtype="http://schema.org/Article">



    


        <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding" class=" mt-0" style="margin-right:10px; width:100%;" title="De programmering van het Fotofestival Schiedam omvat zowel grote gevestigde namen zoals de fotografen van National Geographic (zoals deze foto van de zeehond), tot jong aanstormend talent." class="mainartph">


                        <img itemprop="image" onload="" srcset="https://storage.pubble.nl/648e3015/content/2021/7/7b35db6a-e37b-403b-9a86-af74e0e272d5_thumb840.jpg" src="https://storage.pubble.nl/648e3015/content/2021/7/7b35db6a-e37b-403b-9a86-af74e0e272d5.jpg" width="100%" alt="De programmering van het Fotofestival Schiedam omvat zowel grote gevestigde namen zoals de fotografen van National Geographic (zoals deze foto van de zeehond), tot jong aanstormend talent. " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">De programmering van het Fotofestival Schiedam omvat zowel grote gevestigde namen zoals de fotografen van National Geographic (zoals deze foto van de zeehond), tot jong aanstormend talent. (Foto: Paul  Nicklen)</span></div>
            </div>




    <div class="c2">
         
        <h1 class="sm-pd-10" itemprop="name">Schiedams fotofestival in teken van onze planeet</h1>


        <div class="meta sm-pd-10" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-07-22T12:24"> do 22 jul 2021, 12:24&nbsp;</time>





        </div>
    </div>

    <div style="clear:both;"></div>





    <div class="float-left text-center mt-10  mt-sm-20">



<ul class="mb-10 list-a-hw-radial-35 list-li-ml-5 mt-10 sharelist  dekstop-float-right">
    <li>
        <a class="orange-hover facebook-bg" style="color:white; cursor:pointer;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f237500%2fschiedams-fotofestival-in-teken-van-onze-planeet', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
            <i class="icon fa fa-facebook "></i>         </a>
    </li>

    <li><a class="orange-hover twitter-bg "  href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f237500%2fschiedams-fotofestival-in-teken-van-onze-planeet&amp;hashtags=&amp;text=Schiedams+fotofestival+in+teken+van+onze+planeet" target="_blank"><i class="icon fa fa-twitter"></i></a></li>

    <li><a class="orange-hover whatsapp-bg" href="https://api.whatsapp.com/send?text=Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet" target="_blank" data-text="Gelezen op nieuwestadsblad.nl: https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/237500/schiedams-fotofestival-in-teken-van-onze-planeet)');"><i class="icon fa fa-whatsapp"></i></a></li>


    <li><a href="mailto:?subject=Schiedams fotofestival in teken van onze planeet&body=Gelezen op nieuwestadsblad.nl https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f237500%2fschiedams-fotofestival-in-teken-van-onze-planeet" class="orange-hover mail-bg"><i class="icon fa fa-envelope "></i></a></li>
</ul>

    </div>
    <div style="clear: both" class="TipDeRedactieFormHolder">
    </div>

    <style type="text/css">
        @media (min-width: 660px) {
            #nav ul li {
            }

            #nieuwstereacties {
                margin-top: 0px !important;
            }
        }
    </style>

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv-intro">
                <p><strong><strong>Het Fotofestival Schiedam (FFS) is een jaarlijks terugkerend festival dat de bezoeker meeneemt op een reis door de hedendaagse fotografie. Dit jaar heeft het festival het thema ‘Our Planet, Our Future’. De veranderingen in de wereld van nu staan hierin centraal.</strong></strong></p>
    </div>


    <!-- custom code voor 728x90 banner in artikel -->

    <div class="c2 sm-pd-10 articlelink"   style="margin-top:10px !important;"   id="articlediv">














<p>De programmering omvat zowel grote gevestigde namen zoals de fotografen van National Geographic tot jong aanstormend talent. Verwacht een verzameling van verschillende genres. Deze worden gee¨xposeerd op een vernieuwende manier, in ruimtelijke installaties, anders dan de typische foto aan de muur. De foto’s worden bovendien getoond op een bijzondere locatie in het historische stadscentrum van Schiedam.</p><p>Tegenwoordig staan kwesties als ecologie en menselijke impact over de hele wereld steeds meer centraal. De mens wil een blijvende indruk achterlaten van al het goede dat ze heeft voortgebracht. ‘Toch valt er niet te ontkennen dat wij een ecologisch effect hebben op deze planeet. De effecten worden met de dagzichtbaarder. Neem bijvoorbeeld de huidige klimaatverandering en de stijgende temperaturen op aarde. Het ecologische effect dat zij op de planeet hebben is niet nieuw, maar wordt wel steeds moeilijker te negeren. De impact van de mens bedreigt nu ons bestaan. Zal de stijging van de zeespiegel en de overblijfselen van plastic over duizend jaar nog merkbaar zijn? Of neemt de natuur onze plaats niet gewoon weer over alsof we nooit hebben bestaan?’</p><p><strong>Programma</strong></p><p>De achtste editie van het festival kenmerkt zich door de verfrissende combinatie van verschillende genres binnen de fotografie. Verwacht een vooruitstrevendemanier van exposeren met een mix van nationaal, internationaal, opkomende en wereldberoemde namen. Dit jaar exposeert Fotofestival Schiedam exposities van winnaars van de World Press Photo en National Geographic fotografen zoals Lori Nix &amp; Kathleen Gerber, Alain Schroeder, Ralph Pace, Jo-Ann Macarthur, Bence Mate, Luis Tato, en vele anderen. Verder worden de winnaars van de ‘Open Call’ bekendgemaakt en wordt het werk van jong Instagram talent gee¨xposeerd, dat ons een kijkje biedt in de wereld van digitale kunst.</p><p><strong>Corona proof</strong></p><p>Het Fotofestival vindt plaats op een bijzondere locatie in het historische stadscentrum van Schiedam. De exposities zijn te zien op het Dirkzwager Terrein, in een enorme loods van meer dan 1600m2. Door de grote ruimte, de extra genomen maatregelen en de aangepaste looproute is het festival veilig te bezoeken.</p><p><strong>Algemene informatie</strong></p><p>Het festival wordt gehouden van 29 juli t/m 8 augustus 2021. De openingstijden zijn van 10:00-18:00. Op maandag en dinsdag zijn we gesloten. Datum: 29 juli t/m 8 augustus 2021. Locatie: Dirkzwagerterrein, Schiedam. Info: fotofestivalschiedam.nl, kosten: € 4.00,-</p>

    </div>

    <div style="clear:both;"></div>
        <div style="clear:both"></div>

    <a name="fbcomments"></a>





        <!-- /63677517/Article-Leaderboard-728x90-BTF -->
        <div id="gtm-article-lb-btf"></div>



    <div class="text-center">

    </div>

    <div class="brdr-ash-1 opacty-5  mb-20 mt-40 -"></div>







        <div class="pbph mlr-auto w-600x w-sm-100" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px;"></div>



        <div class="pbph row text-center pl-0 pr-50 ml-md-50 ml-sm-10 pt-sm-10 pr-sm-20 w-sm-100" w="760" h="0" pos="43" max="1" advobject="advonderart2"></div>




    <div class="c2">











            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                <div class="brdr-ash-1 opacty-5 mb-70 mb-sm-20"></div>


            </div>


    </div>
</div>





            <!-- /63677517/Article-Leaderboard-728x90-BTF-2 -->
            <div id="gtm-article-lb-btf-2"></div>




<div class="pl-0 pl-md-0 pt-20 pt-sm-10">
    <div class="text-center">


<div class="pbph removeifempty mtb-20 pt-15 ptb-sm-15 bg-grey" data-pubble-minimum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-ros-728x90-1" 
           w="728" h="90" pos="221" max="1">
</div>
    </div>
    <div class="text-center">


<div class="pbph " data-pubble-maximum-screenwidth="970" data-pubble-id-onempty="nieuwestadsblad.nl-mobile-300x250-1" 
           w="0" h="0" pos="221" max="1">
</div>
    </div>

    <div class="">

            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237353/stefan-lakhichand-gericht-op-persoonlijke-groei">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Stefan Lakhichand: gericht op persoonlijke groei" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/56c484bf-42a6-45f2-8544-eb73d3f77e29_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Stefan Lakhichand: gericht op persoonlijke groei</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        2 dagen geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Het begint met een zoektocht naar kerkruimte en het resulteert in een ontmoetingscentrum waar alle Schiedammers welkom zijn, zeker die ingezetenen die problemen hebben en ond..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237298/lantaarnpaal-voor-neus-van-kat">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Lantaarnpaal voor neus van kat" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/447ebdc4-66a7-423d-a2a7-6968bf121cd1_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Lantaarnpaal voor neus van kat</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        2 dagen geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        Lezer Bart Bos stuurde deze foto in.  ‘Toen ik de muurschildering ‘De legende van de kattenbeker’ van kunstenares Loes Henger op social media voorbij zag komen, moest ik het ..
                    </p>

                </div>



            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237156/kunstwerken-theo-gootjes-online-geveild">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Kunstwerken Theo Gootjes online geveild" class="lazyImg lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/b537da65-827c-43c6-85dd-d7f623768294_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">

                    <h4 class="lh-1-2"><b>Kunstwerken Theo Gootjes online geveild</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        3 dagen geleden



                    </h6>

                    <p class="font14  pb-10 pt-10 desktoponly">
                        
De Vrienden van het Jenevermuseum veilen negentien unieke werken van de bekende vormgever en politiek kunstenaar Theo Gootjes.

                    </p>

                </div>



            </a><!-- oflow-hidden -->

    </div><!--  pl-20 -->

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="220" max="1" advobject="webadv_template"></div>
 


        <style>
            .Rodi_full_banner_midden {
                width: 320px;
                height: 100px;
            }

            @media(min-width: 500px) {
                .Rodi_full_banner_midden {
                    width: 468px;
                    height: 60px;
                }
            }

            @media(min-width: 800px) {
                .Rodi_full_banner_midden {
                    width: 728px;
                    height: 90px;
                }
            }
        </style>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <div class="pt-0 pb-10">
                    <!-- /63677517/Article-Leaderboard-728x90-BTF-3 -->
                    <div id="gtm-article-lb-btf-3"></div>
            </div>


    <div class="">



            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237066/feestweek-op-st-willibrordus-juf-dit-is-de-leukste-dag-van-mijn-leven-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Feestweek op St. Willibrordus’Juf, dit is de leukste dag van mijn leven!’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/81ba7190-728d-4c21-abea-decee9ea2b72_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Feestweek op St. Willibrordus’Juf, dit is de leukste dag van mijn leven!’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        4 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        
Helaas geen schoolreis, Paasviering en Koningsdag voor de St.  Willibrordusschool in de Gorzen, net als veel andere scholen in Nederland
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237065/het-schiedams-koor-zingt-weer">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Het Schiedams Koor zingt weer" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/0d6eeebb-4eee-416a-a8ca-954333cfdd55_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Het Schiedams Koor zingt weer</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        5 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Blije gezichten woensdagavond in de Dorpskerk aan het Noordeinde in Schiedam.  De leden van het Schiedams Koor konden eindelijk weer zingen zoals het hoort, fysiek en in onze..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237064/studenten-sluiten-lastig-jaar-af-met-twee-mooie-glossy-s">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Studenten sluiten lastig jaar af met twee mooie glossy’s" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/c9364c43-62c6-4314-8f42-0129e7c93ac0_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Studenten sluiten lastig jaar af met twee mooie glossy’s</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        6 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        
Examenstudenten van de opleiding Food &amp; Lifestyle van Lentiz MBO LIFE College in Schiedam hebben hun MBO-schoolloopbaan feestelijk afgesloten met een presentatie van de ..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237067/zomerprogramma-lekker-bezig-schiedam">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Zomerprogramma lekker bezig Schiedam" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/dd988c7d-6632-43cb-ad32-940896bf6385_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Zomerprogramma lekker bezig Schiedam</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        6 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Op 19 juli start de zomervakantie in Schiedam, een mooi moment om met de activiteiten te beginnen.  Lekker Bezig Schiedam heeft in samenwerking met verschillende partners een..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/237005/steenuil-als-bonus">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Steenuil als bonus" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/202c33b7-3994-4cf8-8824-2b641b882bae_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Steenuil als bonus</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Een mooi landelijk plaatje, met als bonus de steenuil op het hek, gemaakt door Wilma van Holten.
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/236894/slotadvies-kindergemeenteraad-een-gemengde-buurt-zorgt-voor-begrip">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Slotadvies Kindergemeenteraad: Een gemengde buurt zorgt voor begrip" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/5ad4f058-f82c-499a-a5f4-07668bd410da_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Slotadvies Kindergemeenteraad: Een gemengde buurt zorgt voor begrip</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 dagen geleden


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Op maandagavond 12 juli was het zover: sinds lange tijd was de Aleidazaal weer even het domein van de Kindergemeenteraad Schiedam.  Na twee jaar onderzoek, kennis opdoen en m..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/235717/boekbespreking">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Boekbespreking: ‘Het onmogelijke bewijs’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/4090c9e9-7ccb-4efd-bae1-de66f76eca2d_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Boekbespreking: ‘Het onmogelijke bewijs’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        13 jul, 13:42


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        'Iedere week wordt een recent verschenen boek besproken door boekhandel Post Scriptum, de boekhandel in winkelcentrum Spaland in Schiedam-Noord.  Uit de grote stapel boeken d..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/232775/alles-is-trilling-in-de-hemel-en-op-aardekunstenaars-opzoek-naar-het-niet-waarneembare-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Elf kunstenaars opzoek naar ‘het niet waarneembare’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/d0b19da2-53a8-4f7d-bb7a-0200809da85e_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Elf kunstenaars opzoek naar ‘het niet waarneembare’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        13 jul, 13:30


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Zomaar weer eens een performance tijdens de opening van een tentoonstelling.  Zondagmiddag konden Ron Blom en Vera Witleer-Whistler hun sjamanistische performance ‘being pres..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/232480/atlas-van-de-trekvaarten-prachtig-documentschiedam-was-in-de-tijd-van-de-trekschuiten-al-internationaal-">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Schiedam was in de tijd van de trekschuiten al ‘internationaal’" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/65a1663f-f44f-4011-9e6d-7d159b532263_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Schiedam was in de tijd van de trekschuiten al ‘internationaal’</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        9 jul, 10:43


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        
Het is een verstandige beslissing geweest van het Fonds Historische Publicaties Schiedam om een financi?le bijdrage te leveren aan de Atlas van de Trekvaarten.  Dit prachtig..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/232447/schiedamse-honden-te-zien-in-de-erker">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Schiedamse honden te zien in de Erker" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/73932fc7-47b6-4544-938c-ce2489365432_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Schiedamse honden te zien in de Erker</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        8 jul, 17:00


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        De expositie ‘Schiedamse Honden’ in de Erker wordt op woensdag 7 juli opgebouwd.  Alle honden kunnen bewonderd worden, binnen en buiten
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/232410/het-nieuwe-stadsblad-online">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Het Nieuwe Stadsblad online" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/57d1d115-c90b-4585-ba4d-1d27053c0747_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Het Nieuwe Stadsblad online</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        8 jul, 12:15


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Bekijk hier het eerste nummer van het Nieuwe Stadsblad online. Wat vindt u van onze nieuwe krant? Stuur uw reactie naar: redactie.ns@uitgeverijwestmedia.nl.
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/232336/lekker-ouderwets-struinen">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                            <img alt="Lekker ouderwets struinen" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/648e3015/content/2021/7/0f704f79-0299-4de4-bae1-b2ccdad9279a_thumb297.jpg">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Lekker ouderwets struinen</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        7 jul, 12:51


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Ingezonden door Bart Bos

Eindelijk was het weer mogelijk na de maandenlange lockdown, snuffelen op de rommelmarkt..
                    </p>
                </div>





            </a><!-- oflow-hidden -->
            <a class="pos-relative mb-10 pr-sm-10 btm-border-grey dplay-block" href="/nieuws/algemeen/232371/wiegman-schenkt-stedelijk-museum-een-sculptuur">
                <div class="wh-180x abs-tlr wh-sm-160x">
                    <div class="adUnderArticle2 adUnderArticle2-sm text-center bg-grey">
                    </div>
                </div>
                <div class="ml-210 min-h-130x sm-min-h-105x  ml-sm-180">


                    <h4 class="lh-1-2"><b>Wiegman schenkt Stedelijk Museum een sculptuur</b></h4>
                    <h6 class="color-lite-black pt-5">


                        

                        6 jul, 13:41


                    </h6>


                    <p class="font14 pb-10 pt-10 desktoponly">

                        Kunstenaar Diet Wiegman (77) heeft een sculptuur geschonken aan het Stedelijk Museum Schiedam.  Zijn installatie is een zelfportret van dingen en kunstwerken, fragmenten uit ..
                    </p>
                </div>





            </a><!-- oflow-hidden -->

    </div>

                <div class="pbph removeifempty mtb-20 text-center ptb-15 ptb-sm-15  bg-grey" w="728" h="0" pos="222" max="1" advobject="webadv_template"></div>
 



</div>

<div class="col-md-12 col-lg-12 plr-0">
    <div class="mb-50">
        <a class="dplay-block btn-brdr-primary mt-20 mb-md-50" style="margin-top: 20px;" id="meerLaden" onclick="loadMore.load(this)">
            Meer laden
        </a>
    </div>
</div>



       
    </div>

    <div id="rightcont" class="col-md-12 col-lg-4">
        <div class="stickem">
            <div>
                <div id="stickycontents">
                    <div class="mb-20 ptb-15 mb-30 text-center bg-grey">




<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>








                    </div>




                        <!-- /63677517/Article-MPU-300x250-300x600-ATF -->
                        <div id="gtm-article-mpu-atf"></div>

                    <div class="mtb-20">

                    </div>




                        <!-- /63677517/Article-MPU-300x250-BTF -->
                        <div id="gtm-article-mpu-btf"></div>


                    <div class="mt-20">
<div class="mb-20 mlr-sm-20 bg-grey ptb-15 -1">

    <div class="w-300x mlr-auto bg-grey">
                        <div class="" style="">
                            <div class="pbph removeifempty" w="300" h="0" pos="1" max="2" advobject="webadv_template"></div>
                            
                        </div>

                </div>

            </div>

                    </div>
                        <div class="mtb-20">
            <div class="bottomcolumn bcmostliked">
                <div class="pad">
                    <h4 class="p-title-meest-gelezen sm-pd-5 "><b>Meest gelezen</b></h4>
                    <ul class="list-block list-li-ptb-10 list-btm-border-grey ">


                            <li>
                                <a href="/nieuws/algemeen/237353/stefan-lakhichand-gericht-op-persoonlijke-groei" class="sm-pd-5">
                                    <b>Stefan Lakhichand: gericht op persoonlijke groei</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/237298/lantaarnpaal-voor-neus-van-kat" class="sm-pd-5">
                                    <b>Lantaarnpaal voor neus van kat</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/237065/het-schiedams-koor-zingt-weer" class="sm-pd-5">
                                    <b>Het Schiedams Koor zingt weer</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/237066/feestweek-op-st-willibrordus-juf-dit-is-de-leukste-dag-van-mijn-leven-" class="sm-pd-5">
                                    <b>Feestweek op St. Willibrordus’Juf, dit is de leukste dag van mijn leven!’</b>

                                </a>
                            </li>
                            <li>
                                <a href="/nieuws/algemeen/237156/kunstwerken-theo-gootjes-online-geveild" class="sm-pd-5">
                                    <b>Kunstwerken Theo Gootjes online geveild</b>

                                </a>
                            </li>
                    </ul>
                </div>
                <div style="clear:both;"></div>
            </div>

                        </div>

                    <div class="">
                        <div class="w-300x mlr-auto">
        <div class="" style="">
            <div class="pbph removeifempty" w="300" h="0" pos="11" max="1" advobject="webadv_template"></div>
            
        </div>
 
                        </div>
                    </div>

                    <div class="mt-20 mb-30  desktoponly" style="z-index: 1;">

                    </div>

                </div>
            </div>
        </div>
    </div>
</div>


    <div class="pb-20 mb-50">
        <!-- /63677517/Article-Leaderboard-Billboard-728x90-970x250-BTF-5 -->
        <div id="gtm-article-lb-btf-5"></div>
    </div>

<div class="mlr-sm-15">
</div>

    </div>

        <div class="clearfix"></div>





<style>
    #overl img {
        width: 196px !important;
        border: 1px solid #dedede;
        box-shadow: none !important;
        margin-left: 2px;
    }

    #overl {
        width: 155px;
    }

    #overl {
        display: block;
        margin-bottom: 10px !important;
        margin-left: 0px !important;
        border: none;
    }

    .paperHolder {
        background-color: transparent !important;
        padding: 22px 0px;
        position: relative;
        padding-top: 10px;
    }
</style>



<footer class="bg-footer bg-273c94 color-ccc">

    <div class="container ">
        <div class="pt-30 pb-20 pos-relative sm-pd-15">
            <div class="abs-tblr pt-30 z--1 text-center">
            </div>



            <div id="editorContainer" style="margin-bottom:20px;">

                <div class="row plr-0 plr-sm-15">
                    <div class="col-sm-3 plr-0 w-sm-50">

                        <p class="font20 color-white pb-10"><b>Contact</b></p>

                        <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/contact/" target="_blank" rel="noopener">
                                    Contact
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/adverteren/" target="_blank" rel="noopener">
                                    Adverteren
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/Content/Uploads/pdf/Algemene_voorwaarden_WM.pdf" target="_blank" rel="noopener">
                                    Algemene voorwaarden
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/privacybeleid" target="_blank" rel="noopener">
                                    Privacybeleid
                                </a>
                            </li>

                        </ul>

                    </div>


                    <div class="col-sm-3 plr-0 w-sm-50">

                        <p class="font20 color-white pb-10"><b>Onze andere titels</b></p>

                        <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/de-hoekse-krant" target="_blank" rel="noopener">
                                    De Hoekse Krant
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/de-lierenaar" target="_blank" rel="noopener">
                                    De Lierenaar
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-oost" target="_blank" rel="noopener">
                                    De Posthoorn Escamp Oost
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-escamp-west" target="_blank" rel="noopener">
                                    De Posthoorn Escamp West
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/de-posthoorn-loosduinen" target="_blank" rel="noopener">
                                    De Posthoorn Loosduinen
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/de-schakel-middendelfland" target="_blank" rel="noopener">
                                    De Schakel MiddenDelfland
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.grootvlaardingen.nl/" target="_blank" rel="noopener">
                                    Groot Vlaardingen
                                </a>
                            </li>
                        </ul>
                    </div>


                    <div class="col-sm-3 plr-0 w-sm-50">

                        <p class="font20 color-white pb-10"><b></b></p>

                        <ul class="float-left float-sm-none light-wit-hover list-block list-li-ptb-5 font16">
                            <li class="">
                                <a href="https://www.hethelewestland.nl/" target="_blank" rel="noopener">
                                    Het Hele Westland
                                </a>
                            </li>


                            <li class="">
                                <a href="https://www.maassluisecourant.nl/" target="_blank" rel="noopener">
                                    Maassluise Courant
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/monsterse-courant" target="_blank" rel="noopener">
                                    Monsterse Courant
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.nieuwestadsblad.nl/" target="_blank" rel="noopener">
                                    Nieuwe Stadsblad
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/rozenburgse-courant" target="_blank" rel="noopener">
                                    Rozenburgse Courant
                                </a>
                            </li>

                            <li class="">
                                <a href="https://www.uitgeverijwestmedia.nl/wateringse-krant" target="_blank" rel="noopener">
                                    Wateringse Krant
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div class="col-sm-3 plr-0 w-sm-50">

                       
                        <a href="https://www.uitgeverijwestmedia.nl" target="_blank" rel="noopener">
                            <img src="https://storage.pubble.nl/assets/images/footer-westmedia.png" class="w-200x w-sm-70x" style="margin-top: 12px; margin-left:0px;" alt="Afbeelding" />
                        </a>

                            <ul class=" mt-50 mt-sm-20 pt-15 list-a-bg-wit color-273c94 light-273c94-hover list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0 float-sm-none  ">
                                <li class="text-center"><a href="https://facebook.com/NieuweStadsblad" title="op Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            </ul>
                    </div>

                </div>




                </div>



        </div><!-- row -->
    </div><!-- ptb-50 -->
    </div><!-- container -->

    <div class="oflow-hidden color-ash font-9 ptb-sm-5">
        <div class="brdr-ash-1 opacty-2 color-ccc"></div> <p style="padding:10px;" class="text-center  font-sm-8  plr-sm-10 color-ccc">
    Gemaakt met behulp van <a style="font-weight: bold;" href="http://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 75px; height: 28px;" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/images/Pubble-w-logo.svg" alt="" /></a>
</p>
    </div><!-- oflow-hidden -->

</footer>

    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.wmniestb.min.js?v=1807211810" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />






<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logorodi.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div> 
 
            
            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



                <!-- PhotoSwipe Core CSS file -->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                <!-- PhotoSwipe Core JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                <!-- PhotoSwipe UI JS file -->
                <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                <!-- jqPhotoSwipe JS file -->
                <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
            
                <script type="text/javascript">
                    $(document).ready(function () {
                        $(".fancybox").jqPhotoSwipe({
                            galleryOpen: function (gallery) {
                            }
                        });
                    });
                </script>
            

</body>
</html>
