<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
<link href="/Content/minified/pgns.min.css?v=0402211313" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>        <script type="text/javascript">window._privacy = window._privacy || []</script>
        <script>

            window.cmpProperties = {
                privacyManagerId: 148844,
                baseUrl: 'https://huis-aan-huis',
                cmpCname: 'https://cmp.nieuwestadsblad.nl',
                language: 'nl'
            }
        </script>
        <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
        <script type="text/javascript">
            var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
            var ConsentDefaultHosts = [
             /www.nieuwestadsblad.nl/
            ];

            function getConsent() {
                cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return GetTcfConsent()
            }

            function GetTcfConsent()
            {
                var consentString = "tcf20";
                if (!window._privacy.settings) {
                    setTimeout(function () {
                        ConsentSetting = GetTcfConsent();
                        if (ConsentSetting.indexOf('-unset') == -1) {
                            setConsent('custom-' + ConsentSetting);
                            window.location.reload();
                        }
                    }, 100);

                    return consentString + "-unset";
                }

                if (window._privacy.settings["analytics"]) {
                    consentString += "analytics";
                }
                if (window._privacy.settings["socialmedia"]) {
                    consentString += "socialmedia";
                }
                if (window._privacy.settings["marketing"]) {
                    consentString += "marketing";
                }
                if (window._privacy.settings["nonpersonalisedads"] || window._privacy.settings["targetedadvertising"]) {
                    consentString += "advertisements";
                }

                return consentString;
            }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }
            var ConsentSetting = getConsent();

        </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20201209"></script>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1044329',
        'userId': 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2021-02-04T19:38:00.0000000Z',
        'articlePubDate':'2021-02-04',
        'articlePubTime':'19:38',
        'articleTitle': 'Geometrische oevers in het Schreiershuisje',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgns',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>



                                <input type="hidden" id="Pubble_ArticleID" value="1044329" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" />
                 <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Geometrische oevers in het Schreiershuisje" />
                 <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" />
                <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje">
                <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje">
                <meta property="og:description" content="De jonge kunstenaar Tobias Lengkeek is de afgelopen maand bezig geweest met het maken van de installatie ‘Oevers’ voor het Schreiershuisje op ‘t Hoofd in Schiedam. Dit tijdelijke kunstwerk is daar vanaf 7 februari voor onbepaalde tijd te bezichtigen.">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="1920" />
                <meta property="og:image:height" content="1130" />
<script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Geometrische oevers in het Schreiershuisje",   "image": "https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb1024.jpg",   "datePublished": "4-2-2021 20:38:00 +01:00",   "dateModified": "4-2-2021 20:38:00 +01:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "DPG Media",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/pgns/icon-normal.png"        }   },   "description": "De jonge kunstenaar Tobias Lengkeek is de afgelopen maand bezig geweest met het maken van de installatie ‘Oevers’ voor het Schreiershuisje op ‘t Hoofd in Schiedam. Dit tijdelijke kunstwerk is daar vanaf 7 februari voor onbepaalde tijd te bezichtigen.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>

        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->





        <title>Geometrische oevers in het Schreiershuisje</title>

    <meta name="description" content="De jonge kunstenaar Tobias Lengkeek is de afgelopen maand bezig geweest met het maken van de installatie ‘Oevers’ voor het Schreiershuisje op ‘t Hoofd in Schiedam. Dit tijdelijke kunstwerk is daar vanaf 7 februari voor onbepaalde tijd te bezichtigen." />

    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 4-2-2021 20:38:00_ RD0003FF3DE8AB__VP ReadTime:4-2-2021 21:59:56 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>





                    




                        <style type="text/css">
                        </style>


                
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 4-2-2021 20:38:00_ RD0003FF3DE8AB__VP ReadTime:4-2-2021 21:59:56 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="True" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
                            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/74398" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/9f585568/1728015_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=4" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">







                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">geometrische oevers in het schreiershuisje</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Tobias Lengkeek aan het werk in zijn atelier in Schiedam voor zijn werk in het Schreiershuisje (Foto: Teuntje Fleur)" class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb840.jpg" width="100%" alt="&lt;p&gt;Tobias Lengkeek aan het werk in zijn atelier in Schiedam voor zijn werk in het Schreiershuisje (Foto: Teuntje Fleur)&lt;/p&gt;  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Tobias Lengkeek aan het werk in zijn atelier in Schiedam voor zijn werk in het Schreiershuisje (Foto: Teuntje Fleur)</p> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Geometrische oevers in het Schreiershuisje</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2021-02-04T20:38"> do 4 feb 2021, 20:38&nbsp;</time>








                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1044329%2fgeometrische-oevers-in-het-schreiershuisje', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1044329%2fgeometrische-oevers-in-het-schreiershuisje&hashtags=NieuweStadsblad&text=Geometrische+oevers+in+het+Schreiershuisje">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="whatsapp://send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" data-text="Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Geometrische+oevers+in+het+Schreiershuisje&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1044329%2fgeometrische-oevers-in-het-schreiershuisje">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






            <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;"> De jonge kunstenaar Tobias Lengkeek is de afgelopen maand bezig geweest met het maken van de installatie ‘Oevers’ voor het Schreiershuisje op ‘t Hoofd in Schiedam. Dit tijdelijke kunstwerk is daar vanaf 7 februari voor onbepaalde tijd te bezichtigen. </p>













<p><span class="Plaatsnaam" cstyle="Plaatsnaam">SCHIEDAM&nbsp;</span>- Geïnspireerd op het onzekere bestaan van scheepslieden verbeeldt Tobias Lengkeek in het Schreiershuisje met zijn werk ‘Oevers’ het spel dat de scheepslieden speelden met hun leven door de veilige vaste grond te verlaten voor het water. Dit ruimtelijke werk dat is opgebouwd uit twaalf vijfhoekige vlakken (dodecaëder) bestaat uit twaalf schilderijen van oevers. Door met de dodecaëder te spelen en te draaien komt er steeds een ander schilderij boven. De schilderijen krijgen door het rollen en schuiven krassen en schrammen die een abstracte dimensie toevoegen aan het werk.</p><p>‘Zonder de werkelijkheid te zien kijk ik door de verf naar mijn eigen ongrijpbare wereld in mijn schilderijen’, zegt Tobias, die in 2016 is afgestudeerd aan de Koninklijke Academie voor Beeldende Kunsten in Den Haag. Daarom is schilderen wat hem voortdrijft in het leven. Hij wil deze wereld met andere mensen delen. De dagelijkse dingen om hem heen zijn voor hem een visuele inspiratiebron. Het lijkt alsof deze materialen in een tussenwereld zijn; ze hebben geen functie meer en zijn nog niet terug naar de natuur. Deze door mensen gemaakte natuur geeft hem een onbestemd gevoel. Dezelfde wrijving en spanning van deze tussenwereld zoekt hij in het schilderen met vormen en kleuren. Zijn schilderijen zijn geen vraag of antwoord op de werkelijkheid maar willen juist een autonome bron zijn: het schilderij zelf. Sjef van Duin en Esther Zitman, allebei beeldend kunstenaar, zetten zich samen met Margo Onnes (Cultuurscout van Stichting Mooi Werk) in om culturele activiteiten te organiseren rond het Schreiershuisje in Schiedam-Zuid. Kunstenaars realiseren tijdelijke kunstwerken in dit voormalige Schiedamse wachthuisje. De historie en identiteit van dit monumentale huisje en de combinatie van woord en beeld staan hierbij centraal.</p>

            </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>
                        <div class="tz-gallery">
                            <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
                        </div>

                <a name="fbcomments"></a>















                <div id="commentBoxMissing">
                    <!--  False  -->
                </div>














                <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>                </div>
            </div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb251.jpg">
                <span class="contenttext newsheader">
                    Geometrische oevers in het Schreiershuisje

                    <span class="datelink" style="font-size:10px; display:none;">20:38&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20:38<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De jonge kunstenaar Tobias Lengkeek is de afgelopen maand bezig geweest met het maken van de installatie ‘Oevers’ voor het...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1044008/chocoladefabriek-bouwen-in-minecraft" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/213894bb-d8a1-4d19-b668-61293cb9e518.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een heuse challenge. (Foto: ProBiblio)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Chocoladefabriek bouwen in Minecraft

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ben je gek op chocola, snoep en Minecraft? Dat komt goed uit, want je mag een nieuwe chocoladefabriek bouwen voor Sjakelien...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043329/henk-salari-is-passant-maar-wel-een-trainer-met-hart-voor-de-club" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/58cbe7dd-b912-4903-a2b9-b87acfd525f0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Henk Salari is passant maar wel een trainer met hart voor de club

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Henk Salari is geen clubhopper. Dat was hij al niet in zijn actieve voetbaltijd en werd dat evenmin als oefenmeester...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043834/uitgekookt-maakt-luxe-maaltijd-voor-iedereen-bereikbaar" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/def9341c-f2b8-4046-b768-ebf8da50082b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Uitgekookt maakt luxe maaltijd voor iedereen bereikbaar <span class="highlighter highlighter-aangeboden door uitgekookt.nl" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">aangeboden door uitgekookt.nl</span>

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We zitten meer thuis dan ooit, missen sociale contacten en corona ligt op de loer...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043366/schiedamse-molens-ontvangen-compliment-voor-het-monument" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/588a39d0-7848-417c-af67-c5b9d2f480a4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Op de balie van molen De Vrijheid: vlnr Sam van Voorthuizen, Theo de Rooij, Domien Akkermans, Hugo Boogaard, gedeputeerde Willy de Zoete. (Foto: Remco Zwinkels)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Schiedamse molens ontvangen Compliment voor het Monument

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het eerste Zuid-Hollandse Compliment voor het Monument van 2021 gaat naar Stichting De Schiedamse Molens in Schiedam...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043362/schiedam-partners-komt-met-een-nieuw-initiatief-live-vanuit-i-p" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/4a48cd0b-7b58-4cc9-a0eb-11cc3c4c9c78_thumb251.jpg">
                <span class="contenttext newsheader">
                    Schiedam Partners komt met een nieuw initiatief: Live vanuit I-PUNT de WAAG

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Kom vanuit je woonkamer meer te weten over Schiedamse locals en haak in door jouw eigen vragen via onze Instagram Stories in te...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043357/museum-zoekt-migratieverhalen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/81325d31-ca05-4622-b350-8f4fa4ba36db.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Alessandro koos voor zijn gitaar als voorwerp van migratie. (Foto: Aad Hoogendoorn)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Stedelijk Museum Schiedam zoekt migratieverhalen

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Stedelijk Museum Schiedam zoekt Schiedammers die willen vertellen over migratie...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043354/sporten-in-de-buitenlucht-bij-ppsc" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/25890b79-2f99-4bc1-8510-22da3704258f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Sporten in de buitenlucht bij PPSC

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Samen buiten sporten mocht al voor de jeugd.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043338/vaccinatie-argos-zorggroep-gestart" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/468b7dad-0d14-4f59-9969-f133bf09e2f1.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Op 28 januari is de eerste bewoner van Argos Zorggroep gevaccineerd tegen het coronavirus. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Vaccinatie Argos Zorggroep gestart

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Argos Zorggroep is op donderdag 28 januari gestart met de coronavaccinatie van verpleeghuisbewoners in haar huizen.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043177/webinar-pubers-en-poen-door-eef-van-opdorp-bij-de-bibliotheek" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/2c2ff4b8-3fb0-43aa-8519-d89bb8b6097a.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Eef van Opdorp. (Foto: Floris van Bergen)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Webinar Pubers en Poen door Eef van Opdorp bij de bibliotheek

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Financieel coach Eef van Opdorp, bekend van o.a...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043025/honden-en-baasjes-gezocht-uit-schiedam-west-voor-kunstproject" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/deee253f-8cbc-4499-a7d2-17b2487af4ce.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een bijzonder project. (Foto: Bob Goedewaagen)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Honden en baasjes gezocht uit Schiedam-West voor kunstproject

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Schiedamse Honden: dat is de titel van een nieuw fotoproject...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042881/ontmoet-groet-de-kunstenaar-van-de-vierkante-tekeningen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/92731545-5f57-46a5-90f5-adfc6796a816_thumb251.jpg">
                <span class="contenttext newsheader">
                    Ontmoet & Groet de kunstenaar van de vierkante tekeningen

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wat voor werk maakt een kunstenaar? En waar laat hij of zij zich door inspireren? Daar kom je achter tijdens de Ontmoet &amp;...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042877/intensieve-samenwerking-bedrijven-en-onderwijs-groot-succes" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/3eab5cc2-c78f-42d1-b9a2-8008e92ab683_thumb251.jpg">
                <span class="contenttext newsheader">
                    Intensieve samenwerking bedrijven en onderwijs groot succes

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">LIFE College de Beroepenveldcommissie voor de mbo-opleiding Inspecteur Leefomgeving op...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042727/dws-bouwt-nieuw-duurzaam-clubgebouw" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/cd692f19-75da-4956-a12c-1ff45855aa9c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een artist-impression. (Foto: architekt-nburo)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    DWS bouwt nieuw, duurzaam clubgebouw

                    <span class="datelink" style="font-size:10px; display:none;">27 jan, 18:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 jan, 18:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een kale vlakte, dat is alles wat rest op de plek waar bijna zeventig jaar lang het clubgebouw van de Schiedamse handbalvereniging...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042726/groenlinks-schiedam-en-fractie-van-dijk-stellen-vragen-over-par" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/87a40045-592d-4da3-b92d-72bd0b8ab30b_thumb251.jpg">
                <span class="contenttext newsheader">
                    GroenLinks Schiedam en Fractie van Dijk stellen vragen over Participatiewet

                    <span class="datelink" style="font-size:10px; display:none;">27 jan, 17:51&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 jan, 17:51<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SCHIEDAM -Kortgeleden werd in de gemeenteraad het onderwerp Regionale Koers Handhaving Participatiewet behandeld (bedoeld om...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042591/extra-afhaal-locatie-in-jeugdbibliotheek" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/81f567d5-833f-4e71-b8e7-de34a59cd01f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Extra afhaal-locatie in jeugdbibliotheek

                    <span class="datelink" style="font-size:10px; display:none;">27 jan, 09:21&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 jan, 09:21<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SCHIEDAM -Extra afhaallocatie in jeugdbibliotheek De KlinkerSCHIEDAM – Vanaf woensdag 27 januari kunnen bibliotheek-leden ook bij...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042103/energiecooperaties-dragen-bij-aan-biodiversiteit" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/6f8a6ef1-098f-41d2-9cbf-98e5c956a754_thumb251.jpg">
                <span class="contenttext newsheader">
                    Energiecoöperaties dragen bij aan biodiversiteit

                    <span class="datelink" style="font-size:10px; display:none;">25 jan, 14:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 jan, 14:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">om maakt het vanaf nu mogelijk voor klanten om actief bij te dragen aan de vergroening en biodiversiteit in Nederland...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042096/sporthal-wordt-vaccinatie-locatie" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/485a94dd-a34a-449f-843f-94e307f07d25.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De gemeente heeft er in overleg met de GGD voor gekozen Sporthal Groenoord in te zetten als vaccinatie-locatie. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Sporthal wordt vaccinatie-locatie

                    <span class="datelink" style="font-size:10px; display:none;">25 jan, 14:07&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 jan, 14:07<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Hier gaat de GGD inwoners 7 dagen per week vaccineren tegen COVID-19..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1042062/duizendste-lid-voor-honderdjarige-vereniging" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/dfedfe7f-f48f-4806-96fe-17114079341b.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Van links naar rechts achteraan: voetbalvoorzitter Zoran Nikolic, algemeen voorzitter Ruude Leede en cricketvoorzitter Luuk van Troost. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Duizendste lid voor honderdjarige vereniging

                    <span class="datelink" style="font-size:10px; display:none;">25 jan, 12:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 jan, 12:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SCHIEDAM – Precies in het jaar dat het in 2020 uitgestelde feest rond het 100-jarig bestaan gevierd gaat worden, boekte...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041874/b-b-van-geboren-schiedammers-beloond" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/c2c240a5-0c3a-4d3e-97c9-20150d09c80e_thumb251.jpg">
                <span class="contenttext newsheader">
                    B&B van geboren Schiedammers beloond

                    <span class="datelink" style="font-size:10px; display:none;">24 jan, 19:21&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 jan, 19:21<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In 2019 hebben twee geboren Schiedammers, Robert en Nicoline Liauw, de provincie Zuid-Holland verlaten en zijn ze verhuisd naar...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041790/website-biedt-hulp-bij-schoolkosten" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/94488e17-014b-4eea-9f99-cf4bdc762aa1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Website biedt hulp bij schoolkosten

                    <span class="datelink" style="font-size:10px; display:none;">22 jan, 16:49&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 jan, 16:49<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Fonds Schiedam Vlaardingen e.o...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041781/wandelen-langs-molens" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/edced636-f918-404f-9027-26aedd071503_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wandelen langs molens

                    <span class="datelink" style="font-size:10px; display:none;">22 jan, 16:43&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 jan, 16:43<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Molenwandelingen.nl is een website die gaat over de liefde voor molens en wandelen.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041412/vrijwilligers-gezocht-voor-kijkdepot" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/fbf05ff6-4a89-4f71-9cef-0604e17d98c4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Havenkerk in Schiedam. (Foto: Jan van Dalen)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Museum zoekt vrijwilligers voor het Kijkdepot Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">22 jan, 10:19&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 jan, 10:19<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Altijd al eens achter de schermen van een museum willen kijken? Of beter nog: werken? Grijp nu je kans...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041618/wat-betekent-de-avondklok-voor-reizigers-bij-de-ret-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/97fedf36-8f8e-4339-9ec2-7223ac506ca4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wat betekent de avondklok voor reizigers bij de RET?

                    <span class="datelink" style="font-size:10px; display:none;">22 jan, 09:23&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 jan, 09:23<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Tot 10 februari 4.30 is het verboden om tussen 21.00 en 4.30 zonder geldige reden naar buiten te gaan, vanwege de avondklok.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041611/nieuw-prentenboek-voor-kinderen-sofie-en-haar-helden-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/0eb2b9b0-5539-4d6d-b05f-0e99cbdaea6e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuw prentenboek voor kinderen: ‘Sofie en haar helden’

                    <span class="datelink" style="font-size:10px; display:none;">22 jan, 09:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 jan, 09:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Nancy Heinsman uit Schiedam had een langgekoesterde droom die uit kwam. Het resultaat is een prentenboek...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1041407/online-brainstormsessie-s-maak-op-26-januari" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/fd39254c-5543-481a-a104-af8a613be022.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;s&amp;rsquo;MAAK geeft Schiedam de iconische stadsentree waar zij recht op heeft als historische jeneverstad met de hoogste molens ter wereld. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Online brainstormsessie s’MAAK op 26 januari

                    <span class="datelink" style="font-size:10px; display:none;">21 jan, 10:13&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                21 jan, 10:13<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als je over enkele jaren aankomt op Schiedam Centraal wordt je aandacht direct getrokken naar de in het oog springende molen...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">





    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>





  



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" class="contenttext">

                <span class="contenttext newsheader">
                    Geometrische oevers in het Schreiershuisje

                    <span class="datelink" style="font-size:10px; display:none;">20:38&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                20:38<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De jonge kunstenaar Tobias Lengkeek is de afgelopen maand bezig geweest met het maken van de installatie ‘Oevers’ voor het...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1044008/chocoladefabriek-bouwen-in-minecraft" class="contenttext">

                <span class="contenttext newsheader">
                    Chocoladefabriek bouwen in Minecraft

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ben je gek op chocola, snoep en Minecraft? Dat komt goed uit, want je mag een nieuwe chocoladefabriek bouwen voor Sjakelien...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043329/henk-salari-is-passant-maar-wel-een-trainer-met-hart-voor-de-club" class="contenttext">

                <span class="contenttext newsheader">
                    Henk Salari is passant maar wel een trainer met hart voor de club

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Henk Salari is geen clubhopper. Dat was hij al niet in zijn actieve voetbaltijd en werd dat evenmin als oefenmeester...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1043834/uitgekookt-maakt-luxe-maaltijd-voor-iedereen-bereikbaar" class="contenttext">

                <span class="contenttext newsheader">
                    Uitgekookt maakt luxe maaltijd voor iedereen bereikbaar <span class="highlighter highlighter-aangeboden door uitgekookt.nl" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">aangeboden door uitgekookt.nl</span>

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We zitten meer thuis dan ooit, missen sociale contacten en corona ligt op de loer...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Uitgekookt maakt luxe maaltijd voor iedereen bereikbaar [aangeboden door uitgekookt.nl]" href="/nieuws/algemeen/1043834/uitgekookt-maakt-luxe-maaltijd-voor-iedereen-bereikbaar" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/def9341c-f2b8-4046-b768-ebf8da50082b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-aangeboden door uitgekookt.nl" style="font-family: verdana; font-size: 9px; font-weight: bold;">aangeboden door uitgekookt.nl</span> Uitgekookt maakt luxe maaltijd voor iedereen bereikbaar </span>

									<span class="datelink" style="font-size:10px;">2/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Schiedamse molens ontvangen Compliment voor het Monument" href="/nieuws/algemeen/1043366/schiedamse-molens-ontvangen-compliment-voor-het-monument" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/588a39d0-7848-417c-af67-c5b9d2f480a4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Schiedamse molens ontvangen Compliment voor het Monument</span>

									<span class="datelink" style="font-size:10px;">1/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Vaccinatie Argos Zorggroep gestart" href="/nieuws/algemeen/1043338/vaccinatie-argos-zorggroep-gestart" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/468b7dad-0d14-4f59-9969-f133bf09e2f1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Vaccinatie Argos Zorggroep gestart</span>

									<span class="datelink" style="font-size:10px;">1/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Henk Salari is passant maar wel een trainer met hart voor de club" href="/nieuws/algemeen/1043329/henk-salari-is-passant-maar-wel-een-trainer-met-hart-voor-de-club" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/58cbe7dd-b912-4903-a2b9-b87acfd525f0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Henk Salari is passant maar wel een trainer met hart voor de club</span>

									<span class="datelink" style="font-size:10px;">3/2</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>





<style>

        
        #overl img {
            width: 155px !important;
            border: 1px solid #dedede;
            box-shadow: 0 5px 15px #CCC;
        }

        #overl {
            width: 155px;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/reader/74398" target="_blank" rel="noopener" id="overl">


                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/9f585568/files/thumb/1.jpg">
                                </a>


                            <div>
                                    <a href="/reader/74398" target="_blank" rel="noopener">
                                        <span class="open" style="">Lees de krant online</span>
                                    </a>
                                





















        <span class='' style="width:auto;">











        </span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Geometrische oevers in het Schreiershuisje" href="/nieuws/algemeen/1044329/geometrische-oevers-in-het-schreiershuisje" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/f9f64445-1933-4fc7-a9e6-77cc349708ca_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Geometrische oevers in het Schreiershuisje</span>

                                            <span class="datelink" style="font-size:10px;">4/2</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Caroline Bos nieuwe gemeentesecretaris Schiedam" href="/nieuws/algemeen/1044328/caroline-bos-nieuwe-gemeentesecretaris-schiedam" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/a0d2a80f-c085-4081-a0b6-ea145bd04fa6_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Caroline Bos nieuwe gemeentesecretaris Schiedam</span>

                                            <span class="datelink" style="font-size:10px;">4/2</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Chocoladefabriek bouwen in Minecraft" href="/nieuws/algemeen/1044008/chocoladefabriek-bouwen-in-minecraft" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/2/213894bb-d8a1-4d19-b668-61293cb9e518_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Chocoladefabriek bouwen in Minecraft</span>

                                            <span class="datelink" style="font-size:10px;">3/2</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Henk Salari is passant maar wel een trainer met hart voor de club" href="/nieuws/algemeen/1043329/henk-salari-is-passant-maar-wel-een-trainer-met-hart-voor-de-club" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/58cbe7dd-b912-4903-a2b9-b87acfd525f0_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Henk Salari is passant maar wel een trainer met hart voor de club</span>

                                            <span class="datelink" style="font-size:10px;">3/2</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2021 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>


                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    

        <script src="/Scripts/PubbleCont12.min.js?v=20201005"></script>



    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgns.min.js?v=0402211313" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="True" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>