<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/c80bdca0-2584-4fe8-99b0-a671326c65b6_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
<link href="/Content/minified/pgns.min.css?v=1301211006" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>        <script type="text/javascript">window._privacy = window._privacy || []</script>
        <script>

            window.cmpProperties = {
                privacyManagerId: 148844,
                baseUrl: 'https://huis-aan-huis',
                cmpCname: 'https://cmp.nieuwestadsblad.nl',
                language: 'nl'
            }
        </script>
        <script src="https://myprivacy.dpgmedia.net/consent.js"></script>
        <script type="text/javascript">
            var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
            var ConsentDefaultHosts = [
             /www.nieuwestadsblad.nl/
            ];

            function getConsent() {
                cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++) { for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) }
                return GetTcfConsent()
            }

            function GetTcfConsent()
            {
                var consentString = "tcf20";
                if (!window._privacy.settings) {
                    setTimeout(function () {
                        ConsentSetting = GetTcfConsent();
                        if (ConsentSetting.indexOf('-unset') == -1) {
                            setConsent('custom-' + ConsentSetting);
                            window.location.reload();
                        }
                    }, 100);

                    return consentString + "-unset";
                }

                if (window._privacy.settings["analytics"]) {
                    consentString += "analytics";
                }
                if (window._privacy.settings["socialmedia"]) {
                    consentString += "socialmedia";
                }
                if (window._privacy.settings["marketing"]) {
                    consentString += "marketing";
                }
                if (window._privacy.settings["nonpersonalisedads"] || window._privacy.settings["targetedadvertising"]) {
                    consentString += "advertisements";
                }

                return consentString;
            }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }
            var ConsentSetting = getConsent();

        </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20201209"></script>


<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1036999',
        'userId': 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2021-01-13T11:16:00.0000000Z',
        'articlePubDate':'2021-01-13',
        'articlePubTime':'11:16',
        'articleTitle': 'Vrij baan voor kunstenaars op het stadskantoor in Schiedam',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgns',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>



                                <input type="hidden" id="Pubble_ArticleID" value="1036999" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam" />
                 <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Vrij baan voor kunstenaars op het stadskantoor in Schiedam" />
                 <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam" />
                <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam">
                <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam">
                <meta property="og:description" content="SCHIEDAM - Kunstenaars krijgen vrij spel op het stadskantoor in Schiedam.&nbsp;">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/1/c80bdca0-2584-4fe8-99b0-a671326c65b6_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/1/c80bdca0-2584-4fe8-99b0-a671326c65b6_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="1613" />
                <meta property="og:image:height" content="949" />
<script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Vrij baan voor kunstenaars op het stadskantoor in Schiedam",   "image": "https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2021/1/c80bdca0-2584-4fe8-99b0-a671326c65b6_thumb1024.jpg",   "datePublished": "13-1-2021 12:16:00 +01:00",   "dateModified": "13-1-2021 12:16:00 +01:00",   "author": {     "@type": "Person",     "name": ""   },   "publisher": {      "name": "DPG Media",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/pgns/icon-normal.png"        }   },   "description": "SCHIEDAM - Kunstenaars krijgen vrij spel op het stadskantoor in Schiedam. ",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>

        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->



    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>Vrij baan voor kunstenaars op het stadskantoor in Schiedam</title>

    <meta name="description" content="SCHIEDAM - Kunstenaars krijgen vrij spel op het stadskantoor in Schiedam.&#160;" />


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 13-1-2021 12:16:39_ RD0003FF3DF093__VP ReadTime:13-1-2021 12:42:46 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>





                    




                        <style type="text/css">
                        </style>


                
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 13-1-2021 12:16:39_ RD0003FF3DF093__VP ReadTime:13-1-2021 12:42:46 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
                            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/74083" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/bd8a61a1/1716675_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=4" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">







                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">vrij baan voor kunstenaars op het stadskantoor in schiedam</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Werk van Mirjam Boomert op het stadskantoor in Schiedam. (Foto: Aad Hoogendoorn)&nbsp;&nbsp;" class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/c80bdca0-2584-4fe8-99b0-a671326c65b6_thumb840.jpg" width="100%" alt="&lt;p&gt;Werk van Mirjam Boomert op het stadskantoor in Schiedam. (Foto: Aad Hoogendoorn)&amp;nbsp;&amp;nbsp;&lt;/p&gt;  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Werk van Mirjam Boomert op het stadskantoor in Schiedam. (Foto: Aad Hoogendoorn)&nbsp;&nbsp;</p> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Vrij baan voor kunstenaars op het stadskantoor in Schiedam</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2021-01-13T12:16"> wo 13 jan 2021, 12:16&nbsp;</time>








                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1036999%2fvrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1036999%2fvrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam&hashtags=NieuweStadsblad&text=Vrij+baan+voor+kunstenaars+op+het+stadskantoor+in+Schiedam">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam" data-text="Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Vrij+baan+voor+kunstenaars+op+het+stadskantoor+in+Schiedam&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1036999%2fvrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






            <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;"> SCHIEDAM - Kunstenaars krijgen vrij spel op het stadskantoor in Schiedam.&nbsp; </p>













<p>Van vrijdag 15 t/m zondag 17 januari 2021 projecteert het Stedelijk Museum Schiedam kunst van schilders, fotografen en videokunstenaars op de vijftig meter hoge toren, het grootste scherm van de stad. ‘Drie avonden lang nemen zij de projector over’, zegt Catrien Schreuder, Hoofd Tentoonstellingen en Collecties. De projector op Molen De Kameel staat elke avond tussen 17.00 - 21.00 uur aan. Je kunt het van verre zien als je een blokje om gaan. Sommige Schiedammers zitten op de eerste rang en hebben er vanuit hun woonkamer zicht op. . Algoritmes ‘Terwijl wij de apparatuur leveren, maken de kunstenaars beelden, animaties of grafisch werk’, vervolgt Schreuder. ‘Het idee komt van kunstenaarscollectief LiGHT UP. Zij vroegen zich af: ‘Wat gebeurt er als we kunstenaars de vrije hand geven op dat gigascherm?’ Vervolgens nodigden ze kunstenaars uit. Ze doen te gekke dingen met gebruik van algoritmes; procedurele kunst noem je dat.’<br />Mediakunstenaars Het driedaagse slotakkoord van Onze kunst in het licht bevat werk van onder andere fotograaf Mirjam Boomert (Vlaardingen/Schiedam) en videokunstenaar Hester Scheurwater (Rotterdam). Tussendoor zie je werk van mediakunstenaars die zijn verbonden aan LiGHT-UP COLLECTIVE: Jan Willem Campmans, Jaco Schilp, Tristan Gieler en Sem Schreuder (geen familie).<br /><br />Zij creëren beelden voor podia op grote festivals als Mysteryland met soms meer dan honderdduizend bezoekers. In Schiedam kunnen ze hun eigen gang gaan en niet eerder vertoond vrij werk laten zien. Jan Willem Campmans is enthousiast over de samenwerking. ‘Het museum biedt een professioneel platform waar verschillende kunstenaars zichzelf op spectaculaire wijze kunnen profileren.’<br /><br /> Bijzonder is dat ze zaterdagavond enkele uren live gaan vj’en. Een vj is een video- of visual jockey, iemand die bewegende beelden maakt. Grote kans dat beelden die het museum de afgelopen week liet zien nog even voorbijkomen in hun remix. Tijdens dit laatste weekend projecteert het museum ook werk van onder andere Meryem Slimani, Perrine Philomeen en Shertise Solano. Zij maken digitale werken, foto’s en animatie, werk dat het museum vorig jaar aankocht.<br /><br />Deelnemende kunstenaars: Dick Berkenkamp, Mirjam Boomert, Jan Willem Campmans, Nikolaj Dielemans, Tristan Gieler, Michel Heen, Perrine Philomeen, Jaco Schilp, Hester Scheurwater, Sem Schreuder, Shertise Solano, Meryem Slimani, Pauline Tonkens. De projectie ligt in het verlengde van het project Jouw foto in het licht, waarbij je tijdens de kerstvakantie geluksmomenten van Schiedammers kon zien. Inwoners deelden hun selfies, kiekjes en professionele foto’s van belangrijke momenten. Deze foto’s werden, net als tijdens het laatste weekend, geprojecteerd vanaf Molen De Kameel. Mede dankzij de enthousiaste medewerking van de Stichting De Schiedamse Molens werd het project een succes.<br /><br />Het museum wilde met de fotoprojectie iets positiefs doen tijdens corona. Enkele dagen vóór het begon, ging de tweede nationale lockdown in. Het project was een van de weinige dingen die nog wel door kon gaan. Van 7 t/m 14 januari 2021 projecteerde het museum foto’s van kunst, waaronder foto’s van kunst die het museum het afgelopen jaar wist aan te kopen.<br /><br />Met dank aan Gemeente Schiedam, Stichting De Schiedamse Molens, SDAM.</p>

            </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>
                        <div class="tz-gallery">
                            <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
                        </div>

                <a name="fbcomments"></a>















                <div id="commentBoxMissing">
                    <!--  False  -->
                </div>














                <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>                </div>
            </div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036962/nog-onvoldoende-informatie-over-geluidbelasting-op-woningen-in-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/c819e972-1b01-4b05-893b-de3b99fafece_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nog onvoldoende informatie over geluidbelasting op woningen in Schieveste 

                    <span class="datelink" style="font-size:10px; display:none;">9:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                9:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het milieueffectrapport voor het nieuwe stedelijk woongebied Schieveste geeft nog onvoldoende informatie over de geluidbelasting...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1036960/wonen-ruimte-en-groen-op-vernieuwd-wibautplein" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/ad506646-cf8b-47af-a230-51a6718cc51d_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wonen, ruimte en groen op vernieuwd Wibautplein

                    <span class="datelink" style="font-size:10px; display:none;">9:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                9:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Wibautplein krijgt een nieuwe inrichting, waardoor de wijk Nieuwland opnieuw een positieve impuls krijgt...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036485/nieuwe-herinneringen-in-de-maak-voor-parkweg" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/04d3cff6-a885-40be-8e34-7c58cfc78007_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuwe herinneringen in de maak voor Parkweg  

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het gat aan de Parkweg heeft nog iets weg van een oorlogsgebied door de brokstukken beton van de gesloopte flats, maar na het...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036434/nieuwe-voorzitter-stichting-st-janskerk-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/93a28ae3-bb77-446b-9821-28dd2fed72d0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuwe voorzitter Stichting St. Janskerk Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bram van Hengel heeft in de laatste bestuursvergadering in 2020 van de Stichting St...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036430/bibliotheek-start-wervingscampagne-vrijwilligers" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/33bda532-f68b-493a-b466-ba6e8f9d83d3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bibliotheek start wervingscampagne vrijwilligers

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Veel van de activiteiten die de Bibliotheek Schiedam organiseert, zijn niet mogelijk zonder de inzet van vrijwilligers.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036412/crowdfundingactie-horeca-schiedam-centrum-levert-meer-op-dan-ge" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/0e98f9ec-debd-440a-882d-72aff51500e9.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Michael Boekholt, voorzitter Horeca NL, afdeling Schiedam en Maurice Haverkamp, voorzitter Centrummanagement Schiedam. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Crowdfundingactie horeca Schiedam Centrum levert meer op dan geld alleen

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het is alweer een aantal weken geleden dat de voorzitters, Maurice van Schiedam Centrum en Michael van Koninklijke Horeca...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036404/eindejaarsactie-blik-op-2021-was-een-groot-succes" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/f50f7623-8341-4e82-8637-7698bf930ff0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eindejaarsactie Blik op 2021 was een groot succes 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De inzamelingsactie Blik op 2021 van Stichting Net Niet Genoeg is een groot succes geworden...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036393/familieopstelling-verborgen-patronen-boven-water-halen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/ac1b8b4d-8a27-4359-bff5-69c7c7c6a1a0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Familieopstelling: 'Verborgen patronen boven water halen' 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In het pand ‘de Walvis’ in Schiedam hebben Selma van Huijzen en Ton Meulman een praktijk: ‘Wetendveld familieopstelling en...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036164/-taal-is-heel-belangrijk-voor-mensen-" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/dea609a5-d9e7-483e-b18f-3264b1d2d157.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Cees coacht Olvy nu via Zoom. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    'Taal is heel belangrijk voor mensen' 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Cees Groeneveld maakte gebruik van een interessante vertrekregeling bij een bank, nadat hij op vakantie geveld werd door een virus...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036159/museum-opent-kijkdepot-in-havenkerk" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/1707e6a6-3a03-46f9-83b1-a737e048cc40.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Wat maakt een voorwerp typisch Schiedams? Een leesplankje, stoofjes, koffiepot, kop, schotel, vork? (Foto: Thomas Nondh Jansen)&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Museum opent Kijkdepot in Havenkerk 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Half maart opent in de recent gerestaureerde Havenkerk in Schiedam het Kijkdepot Schiedam...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036153/onderzoek-franciscus-toont-relatie-grote-buik-omtrek-en-ongunst" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/09c14f18-cfdd-4ee1-80af-00b0675f8b73_thumb251.jpg">
                <span class="contenttext newsheader">
                    Onderzoek Franciscus toont relatie grote buik- omtrek en ongunstig beloop Covid-19

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vooral een grote buikomtrek is riskant..</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1035818/stedelijk-museum-schiedam-verlengt-fotoprojectie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/7d65de48-92f8-438b-a851-dba847ab9e1c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Stedelijk Museum Schiedam verlengt fotoprojectie

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De megagrote fotoprojectie op het stadskantoor in Schiedam blijft nog even...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1035816/einde-van-tijdperk-tanken" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/33339636-ddf0-46a7-8939-6b4f979671bd.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De deuren zijn gesloten. (Foto: Bart Bos)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Einde van tijdperk tanken  

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wie in de eerste dagen van het nieuwe jaar dacht nog even snel de tank van de auto vol te gooien bij hun vertrouwde adres Shell...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1035640/man-overleden-nadat-hij-klem-kwam-te-zitten-onder-oliebollenkraam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/f910bafe-fbe7-48c7-b481-1c50fa20f388_thumb251.jpg">
                <span class="contenttext newsheader">
                    Man overleden nadat hij klem kwam te zitten onder oliebollentrailer

                    <span class="datelink" style="font-size:10px; display:none;">8 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                8 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op de Koemarkt in Schiedam is dinsdag 5 januari een man overleden nadat hij klem kwam te zitten onder de oliebollenkraam van de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1035519/84-kerstbomen-opgehaald-voor-kika" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/071e60bb-6504-4369-94db-e2852394e442.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Esm&amp;eacute;e de Wit (in het midden), Hugo van Tiel, Rosalie de Vette, Ilse de Wit, Jolein de Vette. (Foto: Priv&amp;eacute;)&amp;nbsp;&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    84 kerstbomen opgehaald voor KiKa

                    <span class="datelink" style="font-size:10px; display:none;">5 jan, 09:26&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 jan, 09:26<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Esmée, 8 jaar, heeft bedacht om kerstbomen in te leveren bij Irado en het geld te doneren aan KiKa, Stichting Kinderen Kankervrij...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1035340/toosten-in-de-voortuinen" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/7d53e299-a4c9-4d96-8283-bfefead5e454.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Bente en Chris schenken de bubbels voor de buren in. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Toosten in de voortuinen

                    <span class="datelink" style="font-size:10px; display:none;">4 jan, 12:30&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 jan, 12:30<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De jaarwisseling vieren met meer mensen en toch verantwoord, binnen de formele coronavoorschriften: in Kethel kon het.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1035295/minder-vuurwerkoverlast-wel-onrustig-begin-nieuw-jaar" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/e87b3353-707f-4973-ae06-94cf61ae9d0f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De hulpdiensten waren goed voorbereid volgens de gemeente. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Minder vuurwerkoverlast, wel onrustig begin nieuw jaar

                    <span class="datelink" style="font-size:10px; display:none;">4 jan, 10:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 jan, 10:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Schiedam is het nieuwe jaar begonnen zonder grote incidenten. Wel was het op een aantal plaatsen onrustig...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034373/stedelijk-museum-schiedam-koopt-getekende-collage-over-seksueel" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/79bf8f54-7dee-4fc5-bfda-7bb4cf53e686.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Susanna Inglada, Crowd IV, 2020. (Foto: collectie Stedelijk Museum)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Stedelijk Museum Schiedam koopt getekende collage over seksueel geweld

                    <span class="datelink" style="font-size:10px; display:none;">31 dec 2020, 17:06&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                31 dec 2020, 17:06<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Stedelijk Museum Schiedam heeft werk aangekocht van Susanna Inglada...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034885/ziekenhuis-ondervindt-hinder-van-felle-autobrand" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/0ea51083-593f-433b-89b7-1dd3fcdc08e2.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De brand. (Foto: GinoPress B.V.)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Ziekenhuis ondervindt hinder van felle autobrand

                    <span class="datelink" style="font-size:10px; display:none;">30 dec 2020, 12:04&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 dec 2020, 12:04<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bij het Franciscus locatie Vlietland aan het Vlietlandplein in Schiedam is dinsdagmiddag 29 december een auto compleet uitgebrand...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034302/succesvol-experiment-met-behoeftelijnknop-krijgt-vervolg" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/e44e360c-ab1e-46f6-ba48-a4b6c5b29f66.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Door op een knop te drukken komt er een melding binnen bij Stichting J&amp;S, waarna er contact wordt opgenomen. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Succesvol experiment met behoeftelijnknop krijgt vervolg

                    <span class="datelink" style="font-size:10px; display:none;">30 dec 2020, 09:37&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 dec 2020, 09:37<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">SCHIEDAM – In november zijn Stichting J&amp;S en Scamander gestart met een experiment met een tiental behoeftelijn knoppen in de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034311/hart-onder-de-riem-voor-ouderen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/2df62f15-f5e3-4fa3-a367-22fbe2bb1c3e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hart onder de riem voor ouderen

                    <span class="datelink" style="font-size:10px; display:none;">30 dec 2020, 06:50&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 dec 2020, 06:50<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In deze coronatijd hebben ouderen het extra moeilijk.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034822/begin-2021-goed-bespaar-honderden-euro-s-op-je-vaste-lasten" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/64abeed5-1273-497c-9912-ad6ba5c55d7f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Begin 2021 goed: bespaar honderden euro’s op je vaste lasten

                    <span class="datelink" style="font-size:10px; display:none;">29 dec 2020, 20:26&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 dec 2020, 20:26<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De laatste momenten van dit jaar zijn aangebroken...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034683/hermes-dvs-verlengt-contracten-met-trainers" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/521777f1-76a0-443c-aed1-24fe1376cb20_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hermes-DVS verlengt contracten met trainers

                    <span class="datelink" style="font-size:10px; display:none;">29 dec 2020, 13:45&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 dec 2020, 13:45<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het voetbalbestuur van Hermes-DVS heeft om de tafel gezeten met de stafleden.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034596/foto-s-te-zien-op-hoge-toren-van-stadskantoor" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/259cfd79-8c58-4d05-b4d6-3eb8d293fd5e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Foto's te zien op hoge toren van stadskantoor 

                    <span class="datelink" style="font-size:10px; display:none;">29 dec 2020, 09:58&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 dec 2020, 09:58<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Andy Warhol voorspelde het al, iedereen krijgt vroeg of laat zijn 15 minuten roem...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034593/aan-de-amsterdamse-grachten-in-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/4d852216-b31c-4d3c-9412-84f6e4923aad_thumb251.jpg">
                <span class="contenttext newsheader">
                    Aan de Amsterdamse grachten in Schiedam 

                    <span class="datelink" style="font-size:10px; display:none;">29 dec 2020, 09:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 dec 2020, 09:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met een beetje fantasie lijkt de Lange Haven door de vrolijke verlichting op een Amsterdamse gracht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1034200/warme-verhalen-rond-de-kerstboom" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/2b3f2cc7-2e9d-42b1-9db8-c4c77771c3f9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Warme verhalen rond de kerstboom  

                    <span class="datelink" style="font-size:10px; display:none;">27 dec 2020, 13:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 dec 2020, 13:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de onlangs gerestaureerde Havenkerk, werd een mooie TV-serie opgenomen rondom de enorme kerstboom.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036962/nog-onvoldoende-informatie-over-geluidbelasting-op-woningen-in-" class="contenttext">

                <span class="contenttext newsheader">
                    Nog onvoldoende informatie over geluidbelasting op woningen in Schieveste 

                    <span class="datelink" style="font-size:10px; display:none;">9:28&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                9:28<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het milieueffectrapport voor het nieuwe stedelijk woongebied Schieveste geeft nog onvoldoende informatie over de geluidbelasting...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1036960/wonen-ruimte-en-groen-op-vernieuwd-wibautplein" class="contenttext">

                <span class="contenttext newsheader">
                    Wonen, ruimte en groen op vernieuwd Wibautplein

                    <span class="datelink" style="font-size:10px; display:none;">9:22&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                9:22<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Wibautplein krijgt een nieuwe inrichting, waardoor de wijk Nieuwland opnieuw een positieve impuls krijgt...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036485/nieuwe-herinneringen-in-de-maak-voor-parkweg" class="contenttext">

                <span class="contenttext newsheader">
                    Nieuwe herinneringen in de maak voor Parkweg  

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het gat aan de Parkweg heeft nog iets weg van een oorlogsgebied door de brokstukken beton van de gesloopte flats, maar na het...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1036434/nieuwe-voorzitter-stichting-st-janskerk-schiedam" class="contenttext">

                <span class="contenttext newsheader">
                    Nieuwe voorzitter Stichting St. Janskerk Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bram van Hengel heeft in de laatste bestuursvergadering in 2020 van de Stichting St...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Crowdfundingactie horeca Schiedam Centrum levert meer op dan geld alleen" href="/nieuws/algemeen/1036412/crowdfundingactie-horeca-schiedam-centrum-levert-meer-op-dan-ge" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/0e98f9ec-debd-440a-882d-72aff51500e9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Crowdfundingactie horeca Schiedam Centrum levert meer op dan geld alleen</span>

									<span class="datelink" style="font-size:10px;">11/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Eindejaarsactie Blik op 2021 was een groot succes " href="/nieuws/algemeen/1036404/eindejaarsactie-blik-op-2021-was-een-groot-succes" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/f50f7623-8341-4e82-8637-7698bf930ff0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Eindejaarsactie Blik op 2021 was een groot succes </span>

									<span class="datelink" style="font-size:10px;">11/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Wonen, ruimte en groen op vernieuwd Wibautplein" href="/nieuws/algemeen/1036960/wonen-ruimte-en-groen-op-vernieuwd-wibautplein" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/ad506646-cf8b-47af-a230-51a6718cc51d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Wonen, ruimte en groen op vernieuwd Wibautplein</span>

									<span class="datelink" style="font-size:10px;">13/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Nieuwe herinneringen in de maak voor Parkweg  " href="/nieuws/algemeen/1036485/nieuwe-herinneringen-in-de-maak-voor-parkweg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/04d3cff6-a885-40be-8e34-7c58cfc78007_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Nieuwe herinneringen in de maak voor Parkweg  </span>

									<span class="datelink" style="font-size:10px;">11/1</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant" href="/reader/74083" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/bd8a61a1/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/74083" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















        <span class='' style="width:auto;">











        </span>


                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Vrij baan voor kunstenaars op het stadskantoor in Schiedam" href="/nieuws/algemeen/1036999/vrij-baan-voor-kunstenaars-op-het-stadskantoor-in-schiedam" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/c80bdca0-2584-4fe8-99b0-a671326c65b6_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Vrij baan voor kunstenaars op het stadskantoor in Schiedam</span>

                                            <span class="datelink" style="font-size:10px;">13/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Nog onvoldoende informatie over geluidbelasting op woningen in Schieveste " href="/nieuws/algemeen/1036962/nog-onvoldoende-informatie-over-geluidbelasting-op-woningen-in-" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/c819e972-1b01-4b05-893b-de3b99fafece_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Nog onvoldoende informatie over geluidbelasting op woningen in Schieveste </span>

                                            <span class="datelink" style="font-size:10px;">13/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Wonen, ruimte en groen op vernieuwd Wibautplein" href="/nieuws/algemeen/1036960/wonen-ruimte-en-groen-op-vernieuwd-wibautplein" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/ad506646-cf8b-47af-a230-51a6718cc51d_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Wonen, ruimte en groen op vernieuwd Wibautplein</span>

                                            <span class="datelink" style="font-size:10px;">13/1</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Nieuwe herinneringen in de maak voor Parkweg  " href="/nieuws/algemeen/1036485/nieuwe-herinneringen-in-de-maak-voor-parkweg" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2021/1/04d3cff6-a885-40be-8e34-7c58cfc78007_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Nieuwe herinneringen in de maak voor Parkweg  </span>

                                            <span class="datelink" style="font-size:10px;">11/1</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2021 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>


                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgns.min.js?v=1301211006" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>