<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/299bda99-f676-4987-9e91-ef262d2a5c81_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
<link href="/Content/minified/pgns.min.css?v=0412201631" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>

<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1028741',
        'userId': 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2020-12-05T11:16:00.0000000Z',
        'articleTitle': 'Jenevermuseum op weg naar 750 jaar Schiedam met nieuwe directeur',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgns',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>



        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->



    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>Jenevermuseum op weg naar 750 jaar Schiedam met nieuwe directeur </title>

    <meta name="description" content="Het Nationaal Jenevermuseum Schiedam slaat een nieuwe koers in." />


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 6-12-2020 12:08:00_ RD0003FF3DE2E0__VP ReadTime:6-12-2020 15:21:07 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>





                                                    <input type="hidden" id="Pubble_ArticleID" value="1028741" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Jenevermuseum op weg naar 750 jaar Schiedam met nieuwe directeur " />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur" />
                <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur">
                <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur">
                <meta property="og:description" content="Het Nationaal Jenevermuseum Schiedam slaat een nieuwe koers in.">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/12/299bda99-f676-4987-9e91-ef262d2a5c81_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/12/299bda99-f676-4987-9e91-ef262d2a5c81_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="850" />
                <meta property="og:image:height" content="500" />





                        <style type="text/css">
                        </style>


                
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 6-12-2020 12:08:00_ RD0003FF3DE2E0__VP ReadTime:6-12-2020 15:21:07 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
                            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/69223" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/7617f023/1694467_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=4" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">







                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">jenevermuseum op weg naar 750 jaar schiedam met nieuwe directeur</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Het Jenevermuseum. (Foto: Priv&eacute;)" class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/299bda99-f676-4987-9e91-ef262d2a5c81_thumb840.jpg" width="100%" alt="&lt;p&gt;Het Jenevermuseum. (Foto: Priv&amp;eacute;)&lt;/p&gt;  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Het Jenevermuseum. (Foto: Priv&eacute;)</p> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Jenevermuseum op weg naar 750 jaar Schiedam met nieuwe directeur</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-12-05T12:16"> za 5 dec 2020, 12:16&nbsp;</time>








                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1028741%2fjenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1028741%2fjenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur&hashtags=NieuweStadsblad&text=Jenevermuseum+op+weg+naar+750+jaar+Schiedam+met+nieuwe+directeur+">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur" data-text="Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Jenevermuseum+op+weg+naar+750+jaar+Schiedam+met+nieuwe+directeur+&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1028741%2fjenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






            <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;"> Het Nationaal Jenevermuseum Schiedam slaat een nieuwe koers in. </p>













<p>SCHIEDAM - &nbsp;Vanaf 1 januari 2021 werkt het museum toe naar het 750-jarig bestaan van Schiedam in 2025. Voor deze nieuwe beleidsperiode gaat het bestuur van het Jenevermuseum op zoek naar een nieuwe directeur. De afgelopen jaren stonden in het teken van de herinrichting van de museummolen De Walvisch en het Jenevermuseum. Nu staat het Nationaal Jenevermuseum Schiedam aan de vooravond van een nieuw meerjarenbeleidsplan. Een nieuwe directeur gaat dit beleidsplan 2021-2025 samen met alle belanghebbenden ontwikkelen.&nbsp;</p><p>De huidige directeur, Marjolein Beumer, heeft met veel passie en energie de afgelopen jaren het ‘masterplan’ gerealiseerd. “Deze vijf jaren waren tropenjaren”, aldus Beumer. “Een herinrichting van één museum neemt normaliter zeker vier jaar in beslag. Wij hebben nu twee musea tegelijkertijd een hedendaagse uitstraling gegeven. Het was pompen of verzuipen omdat de musea echt snel een opknapbeurt nodig hadden. En het aantal museumbezoekers moest snel gaan stijgen om te kunnen overleven.”</p><p>De museummolen is geopend in februari 2018 en het Jenevermuseum in april 2019. Vorig jaar was een topjaar en het museum was voor het eerst sinds vele jaren uit de rode cijfers. Volgens Marjolein Beumer is het nu tijd om weer vooruit te kijken en nieuwe ambities te formuleren. “Het jubileumjaar 2025 waarin Schiedam 750 jaar bestaat zal de stip aan de horizon zijn. De jenevergeschiedenis is een van de belangrijkste pijlers van het jubileum waaraan het Jenevermuseum uiteraard bij gaat dragen.” Beumer vindt het jammer dat ze het stokje gaat overdragen. Ze heeft alle vertrouwen in het bestuur om een waardige opvolger te vinden die weer met dezelfde energie en passie de komende beleidsperiode ingaat.</p><p>De komende weken gaat Beumer genieten van een welverdiende vakantie. “Niet alleen de twee herinrichtingsprojecten, maar ook de coronacrisis heeft er flink ingehakt. Ik ben wel even toe aan rust. Daarna ga ik mij bezinnen op de toekomst. Ik ga in ieder geval mijn eigen bedrijf ‘PalitKerei Erfgoedprojecten’ weer nieuw leven in blazen. Ik kijk ernaar uit om weer samen te gaan werken met erfgoedinstellingen en ze te helpen met digitaliseringsvraagstukken.”&nbsp;</p><p>Op de vraag of Beumer ook afscheid neemt van Schiedam antwoordt ze dat ze Schiedam in haar hart gesloten heeft en het niet uitsluit nog eens een mooi project te komen doen in deze bijzondere stad. “Er loopt jenever door mijn aderen en dat is er niet snel weer uit…”</p>

            </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>
                        <div class="tz-gallery">
                            <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
                        </div>

                <a name="fbcomments"></a>















                <div id="commentBoxMissing">
                    <!--  False  -->
                </div>














                <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>                </div>
            </div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028737/houten-jubileum-tussen-schooljudo-en-obs-loep" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/94e5e348-7f18-42bc-b110-ee2d3b6e1077_thumb251.jpg">
                <span class="contenttext newsheader">
                    Houten jubileum tussen Schooljudo en OBS Loep  

                    <span class="datelink" style="font-size:10px; display:none;">12:08&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:08<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">144 kinderen van basisschool Loep in Schiedam gaan voor het vijfde jaar mee doen met Schooljudo.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1027756/schiedammers-krijgen-een-kunstlog" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/0da0a5ed-a507-4f68-9c66-dba04caac7cc.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Een van de deSchiedammers krijgen een Kunstlog&amp;eacute;elnemers. (Foto: Aad Hoogendoorn)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Schiedammers krijgen een Kunstlogé

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vier kunstwerken uit de collectie van het Stedelijk Museum Schiedam logeren de komende maanden thuis bij verschillende...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028745/juf-carla-viert-25-jarige-jubileum-op-cbs-de-wieken" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/ad1d7efd-0539-4983-a673-84ad9f703c57_thumb251.jpg">
                <span class="contenttext newsheader">
                    Juf Carla viert 25-jarige jubileum op CBS De Wieken

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op vrijdag 4 december is Carla van ’t Hoff 25 jaar werkzaam in het onderwijs...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028734/kerst-in-het-ketheldorp" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/6167c6f3-87b1-49ac-9ebb-82cfa66862bf_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kerst in het Ketheldorp

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In het dorp Kethel is het traditie om samen met de bewoners de lichtjes in de kerstboom naast “de Verspeek pomp” te ontsteken.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027998/frankelandgroep-met-rapportcijfer-9-in-nationale-zorgkaart-top-10" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/f49f7391-1ce8-4bf5-9b2f-23b51351d653_thumb251.jpg">
                <span class="contenttext newsheader">
                    Frankelandgroep met rapportcijfer 9+ in nationale zorgkaart-Top 10 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Frankelandgroep behoort in de categorieën thuiszorg en verzorgings- en verpleeghuizen voor het tweede jaar op rij tot de Top 10...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027832/gerda-haalt-rijbewijs-op-haar-70e-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/ebed1ff5-8e38-4050-89ea-bf23d1011e2b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Gerda haalt rijbewijs, op haar 70e! 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Man en kinderen zijn ook blij en trots dat hun vrouw en moeder Gerda Dijkshoorn het toch maar mooi gefikst heeft...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028749/plattegrond-digitaal-ingekleurd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/73650b68-8fbc-44ad-aef8-e7ef42b133e6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Plattegrond digitaal ingekleurd 

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Schiedam als vissersstad met 38 lijnbanen, 54 hooibergen, 40 waterputten en ruim 500 bomen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028733/parkweg-wordt-gesloopt" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/06d95ceb-be97-4fbc-96de-c6b219345c05_thumb251.jpg">
                <span class="contenttext newsheader">
                    Parkweg wordt gesloopt

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Lezer Fatih Algür maakte deze foto op de Parkweg. “De laatste beelden van het tijdperk Parkweg...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028635/een-stappenplan-voor-je-verhuizing-tijdens-corona" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/867f04ec-3421-44c5-80c0-5940c0ea262b_thumb251.jpg">
                <span class="contenttext newsheader">
                     Een stappenplan voor je verhuizing tijdens Corona<span class="highlighter highlighter-Aangeboden door student verhuisservice" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door student verhuisservice</span>

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een verhuizing is altijd een periode van stress, maar met het Corona virus in de lucht is verhuizen nóg een stuk lastiger geworden...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028537/de-food-beleving-verandert-driekwart-van-de-nederlanders-kookt-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/03ad6a18-5b80-438f-82aa-8807c795227f_thumb251.jpg">
                <span class="contenttext newsheader">
                     De food-beleving verandert: driekwart van de Nederlanders kookt zelf met de feestdagen<span class="highlighter highlighter-Aangeboden door fredsbouwtekeningen.nl" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Aangeboden door fredsbouwtekeningen.nl</span>

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Uit onderzoek blijkt dat driekwart van de Nederlanders met de kerst zelf in de keuken gaat staan, ongeacht of de horeca open of...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027732/hele-week-films-kijken-bij-wenneker-cinema" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/5871ed12-1f63-49df-a6d3-12c1e9eb14a0.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Er is weer van alles te zien bij Wenneker Cinema. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Hele week films kijken bij Wenneker Cinema 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Van 3 tot en met 9 december zijn de volgende films te zien in Wenneker Cinema.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027221/nieuwe-solo-expositie-jacques-tange" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/3fac59c2-431e-4d7e-a506-46581ae05930_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuwe solo-expositie Jacques Tange  

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op zaterdag 12 december bent u, na de besloten opening door burgemeester Lamers, van harte welkom op Hoogstraat 85 om tijdens onze...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027766/bibliotheek-schiedam-opent-in-december-ook-s-avonds-haar-deuren" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/988906e4-e76d-4e75-bec2-932249bb0c7a_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bibliotheek Schiedam opent in december ook ’s avonds haar deuren

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Schiedammers hebben de dienstverlening op de diverse locaties van de Bibliotheek Schiedam het afgelopen jaar een aantal weken...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027762/gluren-bij-de-buren-in-schiedam-zuid" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/f607e99c-9638-406b-98c5-04f307d632e2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Gluren bij de Buren in Schiedam-Zuid

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Deze winter komt er weer een mooi en coronaproof project naar Schiedam-Zuid.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027713/lancering-keurmerk-partner-in-sociaal-ondernemen-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/2e0a44a9-3609-40aa-8ee2-e8fb762aa50f_thumb251.jpg">
                <span class="contenttext newsheader">
                    Lancering keurmerk ‘partner in sociaal ondernemen’

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Maatschappelijk betrokken sociale ondernemers in de regio Waterweg-Noord kunnen vanaf november 2020 het keurmerk ‘partner in...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027177/nieuw-boek-over-schiedamse-kinderuitzendingen-1940-1946" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/88af58c7-50db-4e31-9824-162be437a84c.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Bij een uitdeelpost van de Gaarkeuken wordt het onderste uit de gamel gehaald. (Foto: beeldbanknummer 25285, fotograaf onbekend) &lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Nieuw boek over Schiedamse kinderuitzendingen 1940-1946  

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Tijdens de Hongerwinter van 1944-1945 was er zo veel gebrek aan voedsel in West-Nederland dat vele ouders hun kinderen lieten...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026135/nolenslaan-verstopt-sparta-spelers" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/073794b6-15a8-4bb6-b0b9-1235fca74bf6_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nolenslaan verstopt Sparta-spelers 

                    <span class="datelink" style="font-size:10px; display:none;">28 nov, 14:51&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                28 nov, 14:51<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Mgr. Nolenslaan is een complete winkelstraat. Dat weten de Nieuwlanders...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027229/coronamaatregelen-in-ov-lijnen-in-schiedam-blijven-behouden" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/7a01153e-fd1e-48d7-a9c7-a39c32e022b9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Coronamaatregelen in OV: lijnen in Schiedam blijven behouden  

                    <span class="datelink" style="font-size:10px; display:none;">27 nov, 12:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 nov, 12:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De coronamaatregelen hebben gevolgen voor alle delen van de samenleving en dus ook voor het openbaar vervoer...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027226/s-dam-online-adventkalender" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/9e36d8d0-05ec-4ad9-a015-2e24546bacf6_thumb251.jpg">
                <span class="contenttext newsheader">
                    S’DAM online adventkalender

                    <span class="datelink" style="font-size:10px; display:none;">27 nov, 12:33&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 nov, 12:33<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Bij de feestdagen hoort een adventskalender en daarom komt S'DAM met iets leuks.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1027178/wie-heeft-kater-beasty-gezien-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/a80392c3-62b1-4ee1-8117-50f1d496b3f0_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wie heeft kater Beasty gezien? 

                    <span class="datelink" style="font-size:10px; display:none;">27 nov, 10:34&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                27 nov, 10:34<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sinds 23 oktober wordt de grote kater Beasty vermist, in de omgeving van Schiedam West.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026130/bouwplan-havenveste-in-nieuwe-fase" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/6ece96c4-b459-41f1-b8dd-39a5bde8e235_thumb251.jpg">
                <span class="contenttext newsheader">
                    Bouwplan HavenVeste in nieuwe fase 

                    <span class="datelink" style="font-size:10px; display:none;">26 nov, 14:48&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                26 nov, 14:48<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het is een razend ingewikkeld bouwplan, maar Pepita Breugem krijgt alleen maar positieve reacties...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026039/stedelijk-museum-schiedam-zoekt-foto-s-van-schiedammers" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/23b6b058-867d-42b3-b2d3-c748a8561629.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;LiGHT UP COLLECTIVE test op de toren van het Stadserf in Schiedam. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Stedelijk Museum Schiedam zoekt foto’s van Schiedammers

                    <span class="datelink" style="font-size:10px; display:none;">26 nov, 13:17&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                26 nov, 13:17<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In de donkere dagen rond kerst zet het Stedelijk Museum Schiedam Schiedammers in het licht...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026034/meer-dan-50-000-foto-s-prenten-en-tekeningen-in-beeldbank" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/bef8e85f-39f8-42b7-b931-d3acdc897f80.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Vrijwilliger Siem Dongelmans in het fotodepot met een foto van archiefmedewerker Siem Dongelmans. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Meer dan 50.000 foto’s, prenten en tekeningen in beeldbank

                    <span class="datelink" style="font-size:10px; display:none;">25 nov, 13:07&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 nov, 13:07<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het Gemeentearchief Schiedam heeft een mijlpaal bereikt; de grens van 50...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026045/historische-vereniging-viert-45-jarig-bestaan-met-cadeau-voor-l" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/9cb5a39a-0b57-4663-b241-fdc19bd357f9_thumb251.jpg">
                <span class="contenttext newsheader">
                    Historische Vereniging viert 45-jarig bestaan met cadeau voor leden

                    <span class="datelink" style="font-size:10px; display:none;">25 nov, 07:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                25 nov, 07:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Historische Vereniging Schiedam (HVS) bestaat 45 jaar...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026025/nieuw-boek-met-ervaringsverhalen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/46c84cab-f0f4-4eb2-b6cf-4bdd0f1521d7_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuw boek met ervaringsverhalen 

                    <span class="datelink" style="font-size:10px; display:none;">24 nov, 12:52&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 nov, 12:52<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">‘Het mooiste dat je kunt worden is jezelf’ door Carolien Kruijs en Sandy Kardolus is een nieuw boek met ervaringsverhalen van...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1026364/het-is-al-kerst-in-de-gorzen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/8e34e6fd-6bd8-4ba7-828b-77ae572af2f7_thumb251.jpg">
                <span class="contenttext newsheader">
                    Het is al Kerst in de Gorzen 

                    <span class="datelink" style="font-size:10px; display:none;">24 nov, 09:07&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                24 nov, 09:07<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Misschien iets aan de vroege kant in vergelijking met andere jaren. Maar dit is geen jaar als andere jaren, alles is anders.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028737/houten-jubileum-tussen-schooljudo-en-obs-loep" class="contenttext">

                <span class="contenttext newsheader">
                    Houten jubileum tussen Schooljudo en OBS Loep  

                    <span class="datelink" style="font-size:10px; display:none;">12:08&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                12:08<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">144 kinderen van basisschool Loep in Schiedam gaan voor het vijfde jaar mee doen met Schooljudo.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1027756/schiedammers-krijgen-een-kunstlog" class="contenttext">

                <span class="contenttext newsheader">
                    Schiedammers krijgen een Kunstlogé

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vier kunstwerken uit de collectie van het Stedelijk Museum Schiedam logeren de komende maanden thuis bij verschillende...</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028745/juf-carla-viert-25-jarige-jubileum-op-cbs-de-wieken" class="contenttext">

                <span class="contenttext newsheader">
                    Juf Carla viert 25-jarige jubileum op CBS De Wieken

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op vrijdag 4 december is Carla van ’t Hoff 25 jaar werkzaam in het onderwijs...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1028734/kerst-in-het-ketheldorp" class="contenttext">

                <span class="contenttext newsheader">
                    Kerst in het Ketheldorp

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">In het dorp Kethel is het traditie om samen met de bewoners de lichtjes in de kerstboom naast “de Verspeek pomp” te ontsteken.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Parkweg wordt gesloopt" href="/nieuws/algemeen/1028733/parkweg-wordt-gesloopt" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/06d95ceb-be97-4fbc-96de-c6b219345c05_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Parkweg wordt gesloopt</span>

									<span class="datelink" style="font-size:10px;">3/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Plattegrond digitaal ingekleurd " href="/nieuws/algemeen/1028749/plattegrond-digitaal-ingekleurd" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/73650b68-8fbc-44ad-aef8-e7ef42b133e6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Plattegrond digitaal ingekleurd </span>

									<span class="datelink" style="font-size:10px;">3/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Nieuwe solo-expositie Jacques Tange  " href="/nieuws/algemeen/1027221/nieuwe-solo-expositie-jacques-tange" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/3fac59c2-431e-4d7e-a506-46581ae05930_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Nieuwe solo-expositie Jacques Tange  </span>

									<span class="datelink" style="font-size:10px;">2/12</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Juf Carla viert 25-jarige jubileum op CBS De Wieken" href="/nieuws/algemeen/1028745/juf-carla-viert-25-jarige-jubileum-op-cbs-de-wieken" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/ad1d7efd-0539-4983-a673-84ad9f703c57_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Juf Carla viert 25-jarige jubileum op CBS De Wieken</span>

									<span class="datelink" style="font-size:10px;">4/12</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/69223" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/7617f023/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/69223" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887325/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/877334/creatieve-zondagmiddag' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/a271ffd0-b72c-41a3-b3c8-fcceace37578_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Creatieve zondagmiddag</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 15:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887380/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            9-12-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887434/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            10-12-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Houten jubileum tussen Schooljudo en OBS Loep  " href="/nieuws/algemeen/1028737/houten-jubileum-tussen-schooljudo-en-obs-loep" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/94e5e348-7f18-42bc-b110-ee2d3b6e1077_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Houten jubileum tussen Schooljudo en OBS Loep  </span>

                                            <span class="datelink" style="font-size:10px;">6/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Jenevermuseum op weg naar 750 jaar Schiedam met nieuwe directeur " href="/nieuws/algemeen/1028741/jenevermuseum-op-weg-naar-750-jaar-schiedam-met-nieuwe-directeur" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/299bda99-f676-4987-9e91-ef262d2a5c81_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Jenevermuseum op weg naar 750 jaar Schiedam met nieuwe directeur </span>

                                            <span class="datelink" style="font-size:10px;">5/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Schiedammers krijgen een Kunstlog&#233;" href="/nieuws/algemeen/1027756/schiedammers-krijgen-een-kunstlog" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/0da0a5ed-a507-4f68-9c66-dba04caac7cc_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Schiedammers krijgen een Kunstlogé</span>

                                            <span class="datelink" style="font-size:10px;">4/12</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Juf Carla viert 25-jarige jubileum op CBS De Wieken" href="/nieuws/algemeen/1028745/juf-carla-viert-25-jarige-jubileum-op-cbs-de-wieken" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/12/ad1d7efd-0539-4983-a673-84ad9f703c57_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Juf Carla viert 25-jarige jubileum op CBS De Wieken</span>

                                            <span class="datelink" style="font-size:10px;">4/12</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgns.min.js?v=0512202126" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>





    

</body>
</html>