<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

        <link rel="preload" as="image" href="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/1ff181f0-7268-4dcd-b064-9fe068ea5b64_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://persgroep.pubble.cloud/d9c7ad83/content">
<link href="/Content/minified/pgns.min.css?v=0911201209" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>

<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': '',
        'articleStatus': 'free',
        'articleId': '1022861',
        'userId': 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2020-11-09T13:24:00.0000000Z',
        'articleTitle': 'RET schrapt deel tramritten vanaf 13 november',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Lc0U40UAAAAAKZHau5rt4gwlKw7RED59j7YrDaM',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'pgns',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 6,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 9,
        articleCategory: ''
    };

    function alert() {
        return false;
    }
     
    function loadDesigns() {
     }

</script>



        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->



    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>RET schrapt deel tramritten vanaf 13 november </title>

    <meta name="description" content="REGIO - Vanaf vrijdag 13 november rijden er minder trams van de RET op de lijnen 4, 7, 8, 20, 23 en 25. De RET kiest voor deze gecontroleerde afschaling in verband met oplopend ziekteverzuim onder het rijdend personeel. Opdrachtgever MRDH heeft hiervoor toestemming gegeven. De afschaling is in overeenstemming met de afspraken met het Rijk.Bij het afschalen kijken we in samenspraak met de MRDH waar aanpassingen de minste impact hebben op reizigers. Dat leidt tot de volgende aanpassingen vanaf vrijdag 13 november: De lijnen 4, 7 en 8 gaan op doordeweekse dagen elke 12 minuten in plaats van elke 10 minuten rijden. De lijnen 20, 23 en 25 gaan op doordeweekse dagen in de spits elke 7,5 minuut in plaats van elke 7 minuten rijden." />


    <link rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 9-11-2020 14:24:47_ RD0003FF4C09D5__VP ReadTime:9-11-2020 15:00:07 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>





                                                    <input type="hidden" id="Pubble_ArticleID" value="1022861" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="RET schrapt deel tramritten vanaf 13 november " />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" />
                <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november">
                <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november">
                <meta property="og:description" content="REGIO - Vanaf vrijdag 13 november rijden er minder trams van de RET op de lijnen 4, 7, 8, 20, 23 en 25. De RET kiest voor deze gecontroleerde afschaling in verband met oplopend ziekteverzuim onder het rijdend personeel. Opdrachtgever MRDH heeft hiervoor toestemming gegeven. De afschaling is in overeenstemming met de afspraken met het Rijk.Bij het afschalen kijken we in samenspraak met de MRDH waar aanpassingen de minste impact hebben op reizigers. Dat leidt tot de volgende aanpassingen vanaf vrijdag 13 november: De lijnen 4, 7 en 8 gaan op doordeweekse dagen elke 12 minuten in plaats van elke 10 minuten rijden. De lijnen 20, 23 en 25 gaan op doordeweekse dagen in de spits elke 7,5 minuut in plaats van elke 7 minuten rijden.">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/11/1ff181f0-7268-4dcd-b064-9fe068ea5b64_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/d9c7ad83/content/2020/11/1ff181f0-7268-4dcd-b064-9fe068ea5b64_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="7202" />
                <meta property="og:image:height" content="4239" />





                        <style type="text/css">
                        </style>


                
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 9-11-2020 14:24:47_ RD0003FF4C09D5__VP ReadTime:9-11-2020 15:00:07 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
                            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/68513" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/ecb0245a/1678637_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=4" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">







                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                            <div style="clear:both"></div>
                            <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">ret schrapt deel tramritten vanaf 13 november</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                <br />
                                <br />
                            </div>
                        <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Er worden ritten geschrapt. (Foto: Priv&eacute;)" class="mainartph etalagemain">


                                    <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/1ff181f0-7268-4dcd-b064-9fe068ea5b64_thumb840.jpg" width="100%" alt="&lt;p&gt;Er worden ritten geschrapt. (Foto: Priv&amp;eacute;)&lt;/p&gt;  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Er worden ritten geschrapt. (Foto: Priv&eacute;)</p> </span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">RET schrapt deel tramritten vanaf 13 november</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-11-09T14:24"> ma 9 nov 2020, 14:24&nbsp;</time>








                    </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1022861%2fret-schrapt-deel-tramritten-vanaf-13-november', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1022861%2fret-schrapt-deel-tramritten-vanaf-13-november&hashtags=NieuweStadsblad&text=RET+schrapt+deel+tramritten+vanaf+13+november+">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" data-text="Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=RET+schrapt+deel+tramritten+vanaf+13+november+&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1022861%2fret-schrapt-deel-tramritten-vanaf-13-november">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
                </div>

                <div style="clear:both;"></div>






                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> REGIO - Vanaf vrijdag 13 november rijden er minder trams van de RET op de lijnen 4, 7, 8, 20, 23 en 25. De RET kiest voor deze gecontroleerde afschaling in verband met oplopend ziekteverzuim onder het rijdend personeel. Opdrachtgever MRDH heeft hiervoor toestemming gegeven. De afschaling is in overeenstemming met de afspraken met het Rijk.<br /><br />Bij het afschalen kijken we in samenspraak met de MRDH waar aanpassingen de minste impact hebben op reizigers. Dat leidt tot de volgende aanpassingen vanaf vrijdag 13 november: De lijnen 4, 7 en 8 gaan op doordeweekse dagen elke 12 minuten in plaats van elke 10 minuten rijden. De lijnen 20, 23 en 25 gaan op doordeweekse dagen in de spits elke 7,5 minuut in plaats van elke 7 minuten rijden. </p>













<p>REGIO - Vanaf vrijdag 13 november rijden er minder trams van de RET op de lijnen 4, 7, 8, 20, 23 en 25. De RET kiest voor deze gecontroleerde afschaling in verband met oplopend ziekteverzuim onder het rijdend personeel. Opdrachtgever MRDH heeft hiervoor toestemming gegeven. De afschaling is in overeenstemming met de afspraken met het Rijk.<br /><br />Bij het afschalen kijken we in samenspraak met de MRDH waar aanpassingen de minste impact hebben op reizigers. Dat leidt tot de volgende aanpassingen vanaf vrijdag 13 november: De lijnen 4, 7 en 8 gaan op doordeweekse dagen elke 12 minuten in plaats van elke 10 minuten rijden. De lijnen 20, 23 en 25 gaan op doordeweekse dagen in de spits elke 7,5 minuut in plaats van elke 7 minuten rijden. </p><p>De gewijzigde dienstregeling is opgenomen in de RET Reisplanner en de RET Real Time App. Reizigers kunnen hun reis plannen op basis van de wijzigingen die op 13 november ingaan. Nu de ‘r’ in de maand zit, heeft de RET te maken met een hoger ziekteverzuim, vooral in combinatie met corona. Bestuurders met klachten blijven thuis, laten zich testen en wachten thuis de testuitslag af. Dat maakt dat er minder mensen beschikbaar zijn dan gebruikelijk. De RET monitort het verzuim nauwgezet, om zo gecontroleerd af te kunnen schalen in plaats van ad hoc ritten te moeten laten vervallen.<br /><br />Afschalen vanwege ziekteverzuim is in lijn met de afspraken met het Rijk. Het Rijk heeft de vervoersbedrijven gevraagd zo veel mogelijk de maximale dienstregeling te rijden. Als dit door onvoldoende beschikbaarheid van bestuurders of chauffeurs onmogelijk is, mogen vervoerders afschalen.<br /><br /></p>

                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>
                        <div class="tz-gallery">
                            <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
                        </div>

                <a name="fbcomments"></a>















                <div id="commentBoxMissing">
                    <!--  False  -->
                </div>














                <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>                </div>
            </div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/1ff181f0-7268-4dcd-b064-9fe068ea5b64_thumb251.jpg">
                <span class="contenttext newsheader">
                    RET schrapt deel tramritten vanaf 13 november 

                    <span class="datelink" style="font-size:10px; display:none;">14:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                14:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vanaf vrijdag 13 november rijden er minder trams van de RET op de lijnen 4, 7, 8, 20, 23 en 25...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1022772/streep-door-suikerzoet-filmfestival" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/b56e647b-1c3b-40c3-a3ef-38088c4586b8_thumb251.jpg">
                <span class="contenttext newsheader">
                    Streep door Suikerzoet Filmfestival

                    <span class="datelink" style="font-size:10px; display:none;">11:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met inachtneming van de nieuwste corona-maatregelen is besloten het Suikerzoet Filmfestival 2020 af te blazen.</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022768/nachtafsluiting-beneluxtunnel-a4-13-november" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/b46a7ce8-499c-4d3d-afc7-0d27179be94e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nachtafsluiting Beneluxtunnel (A4) 13 november

                    <span class="datelink" style="font-size:10px; display:none;">11:16&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11:16<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Rijkswaterstaat sluit in de nacht van 13 op 14 november de Beneluxtunnel in beide richtingen af, voor alle verkeer, wegens...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022685/even-passen-en-meten-voor-groot-transport" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/2b5eb29f-4d85-4f5f-b6dd-ad057f9e9406_thumb251.jpg">
                <span class="contenttext newsheader">
                    Even passen en meten voor groot transport 

                    <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                10:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een transportvehikel van ruim vijfentwintig meter lang is geen alledaags verschijnsel op de route Nieuwe Damlaan/ Lange...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021292/koninklijke-kijkjes-achter-de-schermen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/060f93ec-1c0b-486e-a6ee-2d0a952317ef_thumb251.jpg">
                <span class="contenttext newsheader">
                    Koninklijke kijkjes achter de schermen

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dit jaar presenteren Theater aan de Schie en De Stokerij Schiedam weer een familievoorstelling in december: KONING (6+), met in de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021608/sjef-henderickx-geeft-verzet-een-v" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/5edb1723-ff29-47ec-a34d-c1fcdf5d9db4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Sjef Henderickx en Reinier Scheeres bespreken het schaalmodel van piepschuim. (Foto: Peter Elderman)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Sjef Henderickx geeft verzet een V 

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Twee handen die een blok gietijzer verscheuren...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021288/antibodies-in-theater-aan-de-schie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/67d0b0d6-f97b-417d-a7db-54fdf01853ab_thumb251.jpg">
                <span class="contenttext newsheader">
                    Antibodies in Theater aan de Schie

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vorig theaterseizoen was performance-duo Boogaerdt/VanderSchoot (van Theater Rotterdam) te zien in het Wennekerpand met de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021278/orange-the-world-in-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/50f929dd-07be-4c04-9798-e4e73baaa7b5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Orange the World in Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Van 25 november tot 10 december kleuren gebouwen oranje, de kleur van de dageraad en van hoop.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022087/kethel-decor-voor-dramaserie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/d5e5ad96-f01b-4297-a821-b4da8ff53e02_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kethel decor voor dramaserie 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Afgelopen week was de Jacobuskerk in Kethel decor voor enkele scènes van De Stamhouder, een verfilming van het gelijknamige...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021273/eerste-natte-krat-in-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/fee84860-0a53-4812-bb5e-c7a3c3237056_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eerste Natte Krat in Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Sinds woensdagmiddag 28 oktober staat er een ‘Natte Krat’ bij het natuur- en milieu-educatiecentrum (NME) aan de Harreweg.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022051/bibliotheek-schiedam-sluit-de-deuren" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/dc4beb78-4fd7-48cb-a84c-5884366768c4.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De bieb sluit voorlopig.&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Bibliotheek Schiedam sluit de deuren

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Alle vestigingen van de Bibliotheek Schiedam zijn gesloten van donderdag 5 november tot en met woensdag 18 november.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021263/geld-aanvragen-voor-initiatieven" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/09025725-a78e-4239-81d3-da6cb9055a01_thumb251.jpg">
                <span class="contenttext newsheader">
                    Geld aanvragen voor initiatieven 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Voor organisaties die rond de feestdagen iets willen doen voor kwetsbare groepen heeft het Fonds Schiedam Vlaardingen e.o...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021954/irado-start-met-team-zero" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/8922e02c-9244-4fd0-8d79-ee573468783e_thumb251.jpg">
                <span class="contenttext newsheader">
                    Irado start met Team Zero 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Dinsdag 3 november is Irado in Schiedam Centrum gestart met een nieuwe manier om bedrijfsafval in te zamelen bij winkeliers en...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021948/wijk-oost-in-kijker-met-dit-is-schiedam" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/0f713507-b042-4bc6-9e71-cb1a58044d6f.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Deelnemers in actie. (Foto: Annelies van Breukelen)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Wijk Oost in kijker met Dit is Schiedam  

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wie zaterdag 31 oktober op straat was in de wijk Oost is het vast niet ontgaan: er liepen opvallend veel mensen met camera’s rond...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021946/forse-uitbreiding-betaald-parkeren-in-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/28022698-6ef6-483a-a543-3e6e3b210dba_thumb251.jpg">
                <span class="contenttext newsheader">
                    Forse uitbreiding betaald parkeren in Schiedam  

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het college van B&amp;W van Schiedam verdedigde tijdens de gemeenteraadsvergadering de mobiliteitsvisie.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021940/programmawijziging-onthulling-monument-wegens-aangescherpte-maa" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/7c694526-cc25-4b2d-ab17-1eac01499b45_thumb251.jpg">
                <span class="contenttext newsheader">
                    Programmawijziging onthulling monument wegens aangescherpte maatregelen

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De onthulling van het Verzetsmonument op 7 november om 11:00 uur gaat gewoon door.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021616/herinnering-na-75-jaar-levend-houden" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/b5e2838e-e8ac-4444-98be-697381c0edd3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Herinnering na 75 jaar levend houden 

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het initiatief tot het verzetsmonument heeft alles te maken met de oprichters van Sociëteit De Vrijheid in 1945, zegt Reinier...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021613/rini-van-willigen-laat-ongekende-muziekberg-na" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/fd0ac012-07c7-49c9-a78c-8469dcbcab30.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Rini van Willigen tijdens zijn muzikale isolement in 2014. (Foto: Jan Banning)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Rini van Willigen laat ongekende muziekberg na

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Rini van Willigen was niet weg te denken van de podia in Schiedam en wijde omgeving.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021611/ook-in-coronatijd-behoudt-frankelandgroep-het-goud" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/91a2004d-2a03-425b-89eb-1902874442a4_thumb251.jpg">
                <span class="contenttext newsheader">
                    Ook in coronatijd behoudt Frankelandgroep het goud 

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het is ondoenlijk voor de verpleeghuizen om het coronavirus buiten de deur te houden, maar je kunt het wel op allerlei manieren...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021295/cadeautje-van-bibliotheek-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/7e33ccaf-6142-4ddb-87a9-eda9d0326fce_thumb251.jpg">
                <span class="contenttext newsheader">
                    Cadeautje van Bibliotheek Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een goed boek brengt gesprekken op gang en verbindt lezers met elkaar...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021246/mr-bean-in-hof-van-spaland" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/b143b27f-e3dc-418a-94fd-03ab26f54962.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Mr. Bean in Hof van Spaland. (Foto: Nico Kruijsse)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Mr. Bean in Hof van Spaland 

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het winkelend publiek kon dit weekend rekenen op iets grappig en tegelijkertijd nuttigs in winkelcentrum Hof van Spaland.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1021239/wenneker-cinema" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/7fa8cf9f-2032-481a-85c0-1522e8151760_thumb251.jpg">
                <span class="contenttext newsheader">
                    Programma Wenneker Cinema

                    <span class="datelink" style="font-size:10px; display:none;">7 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                7 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Van 5 t/m 11 november zijn de volgende films te zien in Wenneker Cinema. Kijk voor data en aanvangstijden op www.wennekercinema.nl...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1020959/afsluiting-ketheltunnel-a4-zaterdag-7-november" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/59d2e87c-aadd-4aa2-aa73-378de8e99e73_thumb251.jpg">
                <span class="contenttext newsheader">
                    Afsluiting Ketheltunnel A4 zaterdag 7 november

                    <span class="datelink" style="font-size:10px; display:none;">30 okt, 14:34&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 okt, 14:34<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op zaterdag 7 november staat er onderhoud gepland aan de netwerkvoorziening in de Ketheltunnel in de A4.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1020909/deelfruit-wint-mvo-trofee-2020" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/ec342a99-38f8-4136-9199-c08e1a8c0a6d.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Deelfruit is op 29 oktober 2020 uitgeroepen tot de winnaar van de MVO-trofee 2020. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Deelfruit wint MVO Trofee 2020  

                    <span class="datelink" style="font-size:10px; display:none;">30 okt, 12:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                30 okt, 12:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Deelfruit is op 29 oktober uitgeroepen tot de winnaar van de MVO-trofee 2020...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1019747/praktijk-de-vrije-geest-geopend-in-walvisstraat" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/6d89f03b-b979-4a73-aa52-0d53a4921725_thumb251.jpg">
                <span class="contenttext newsheader">
                    Praktijk de Vrije Geest geopend in Walvisstraat  

                    <span class="datelink" style="font-size:10px; display:none;">29 okt, 15:19&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 okt, 15:19<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Energetisch therapeut &amp; coach Martijn Kreuger opende op 7 september zijn Praktijk de Vrije Geest in de Walvisstraat.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1020145/gabi-werkt-aan-vierde-familieroman" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/10/d814cec3-cc07-4043-9e9f-ea154ca7dd78_thumb251.jpg">
                <span class="contenttext newsheader">
                    Gabi werkt aan vierde familieroman 

                    <span class="datelink" style="font-size:10px; display:none;">29 okt, 12:44&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                29 okt, 12:44<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op de middelbare school, Schravenlant in Schiedam, kwamen er twee interesses naar voren: boeken en bloemen.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" class="contenttext">

                <span class="contenttext newsheader">
                    RET schrapt deel tramritten vanaf 13 november 

                    <span class="datelink" style="font-size:10px; display:none;">14:24&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                14:24<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vanaf vrijdag 13 november rijden er minder trams van de RET op de lijnen 4, 7, 8, 20, 23 en 25...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1022772/streep-door-suikerzoet-filmfestival" class="contenttext">

                <span class="contenttext newsheader">
                    Streep door Suikerzoet Filmfestival

                    <span class="datelink" style="font-size:10px; display:none;">11:25&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11:25<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Met inachtneming van de nieuwste corona-maatregelen is besloten het Suikerzoet Filmfestival 2020 af te blazen.</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022768/nachtafsluiting-beneluxtunnel-a4-13-november" class="contenttext">

                <span class="contenttext newsheader">
                    Nachtafsluiting Beneluxtunnel (A4) 13 november

                    <span class="datelink" style="font-size:10px; display:none;">11:16&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                11:16<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Rijkswaterstaat sluit in de nacht van 13 op 14 november de Beneluxtunnel in beide richtingen af, voor alle verkeer, wegens...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1022685/even-passen-en-meten-voor-groot-transport" class="contenttext">

                <span class="contenttext newsheader">
                    Even passen en meten voor groot transport 

                    <span class="datelink" style="font-size:10px; display:none;">10:00&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                10:00<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Een transportvehikel van ruim vijfentwintig meter lang is geen alledaags verschijnsel op de route Nieuwe Damlaan/ Lange...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees Forse uitbreiding betaald parkeren in Schiedam  " href="/nieuws/algemeen/1021946/forse-uitbreiding-betaald-parkeren-in-schiedam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/28022698-6ef6-483a-a543-3e6e3b210dba_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Forse uitbreiding betaald parkeren in Schiedam  </span>

									<span class="datelink" style="font-size:10px;">4/11</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Eerste Natte Krat in Schiedam" href="/nieuws/algemeen/1021273/eerste-natte-krat-in-schiedam" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/fee84860-0a53-4812-bb5e-c7a3c3237056_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Eerste Natte Krat in Schiedam</span>

									<span class="datelink" style="font-size:10px;">4/11</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Kethel decor voor dramaserie " href="/nieuws/algemeen/1022087/kethel-decor-voor-dramaserie" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/d5e5ad96-f01b-4297-a821-b4da8ff53e02_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Kethel decor voor dramaserie </span>

									<span class="datelink" style="font-size:10px;">5/11</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bibliotheek Schiedam sluit de deuren" href="/nieuws/algemeen/1022051/bibliotheek-schiedam-sluit-de-deuren" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/dc4beb78-4fd7-48cb-a84c-5884366768c4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bibliotheek Schiedam sluit de deuren</span>

									<span class="datelink" style="font-size:10px;">4/11</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/68513" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://pubblestorage.blob.core.windows.net/d9c7ad83/paper/ecb0245a/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/68513" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887376/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            11-11-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887430/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            12-11-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887484/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            13-11-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887540/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            14-11-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees RET schrapt deel tramritten vanaf 13 november " href="/nieuws/algemeen/1022861/ret-schrapt-deel-tramritten-vanaf-13-november" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/1ff181f0-7268-4dcd-b064-9fe068ea5b64_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> RET schrapt deel tramritten vanaf 13 november </span>

                                            <span class="datelink" style="font-size:10px;">9/11</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Streep door Suikerzoet Filmfestival" href="/nieuws/algemeen/1022772/streep-door-suikerzoet-filmfestival" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/b56e647b-1c3b-40c3-a3ef-38088c4586b8_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Streep door Suikerzoet Filmfestival</span>

                                            <span class="datelink" style="font-size:10px;">9/11</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Nachtafsluiting Beneluxtunnel (A4) 13 november" href="/nieuws/algemeen/1022768/nachtafsluiting-beneluxtunnel-a4-13-november" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/b46a7ce8-499c-4d3d-afc7-0d27179be94e_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Nachtafsluiting Beneluxtunnel (A4) 13 november</span>

                                            <span class="datelink" style="font-size:10px;">9/11</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Even passen en meten voor groot transport " href="/nieuws/algemeen/1022685/even-passen-en-meten-voor-groot-transport" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/11/2b5eb29f-4d85-4f5f-b6dd-ad057f9e9406_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Even passen en meten voor groot transport </span>

                                            <span class="datelink" style="font-size:10px;">9/11</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>





                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgns.min.js?v=0911201209" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



       

    

</body>
</html>