<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script>
     
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': '',
            'articleStatus': 'free',
            'articleId': '1013284',
            'userId': 'n.a.',
            'sections': 'nieuws>algemeen',
            'articlePublishDate': '2020-09-29T14:52:00.0000000Z',
            'articleTitle': 'Stand Together in coronatijd ',
            'tags': '',
            'freeArticlesRead': 'n.a.',
    }];

    var pubbleEnv = {
        prefix: 'pgns',
        language: 'nl',
        permissions: 'none',
        city: 'Schiedam',
        defaultSubscriptionTypeID: ''
    };
</script>




        <!-- Google Tag Manager -->
        <script>
                (function (w, d, s, l, i) {
                    w[l] = w[l] || []; w[l].push({
                        'gtm.start':
                        new Date().getTime(), event: 'gtm.js'
                    }); var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-MGBM93C');
        </script>
        <!-- End Google Tag Manager -->








    <!-- custom head code -->
<script>(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);}; a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js"; s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);}) (window,document,"script","_st", "1132-v1"); _st("loadTags");</script>    <!-- End custom head code -->

        <title>Stand Together in coronatijd </title>

    <meta name="description" content="Ruim een half jaar geleden kwam er een plotseling einde aan de zangactiviteiten van het Schiedamse koor Stand Together. Het Covid-19-virus deed zijn intrede en zingen was van de ene op de andere dag uit den boze. Gelukkig had Stand Together op 9 november nog een jubileumconcert in het Wennekerpand gegeven. Na 16 maart werden alle optredens afgezegd. Allereerst het inloopconcert in de Grote of St.- Janskerk en niet te vergeten de deelname aan het korenfestival Rotjekoor, &#233;&#233;n week voordat het songfestival van start zou gaan." />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/pgns/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/pgns/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="Nieuwe Stadsblad Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/pgns.min.css?v=2809201947" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #e30613 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover span.contenttext {	                color: #e30613 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #e30613 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #e30613 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #e30613 !important;                }                a.meerlink:hover {	                color:#e30613;                }                .catsidebar ul li a:hover {	                color: #c94488; /* idem en dito */                }				#navcontainer {					background-color: #e30613;				}				#navMenu {					color: #FFF;					background-color: #e30613;				}				#navMenu > ul li a {					color: #FFF;				}				#navMenu > ul {					background: #e30613;					color: #FFF;				}				#navMenu > ul li a.active {					background: #e30613;					color: #FFF;				}				#navMenu > ul li.has-sub ul {					background: #e30613;					border: 1px solid #c94488;					border-bottom: 3px solid #c94488;					color: #FFF;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #e30613 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #e30613;                }				.highc, a {					color: #000;				}				.open {					background-color: #e30613 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #e30613;                }                .rubriekkop {                    border-bottom: 2px solid #e30613;                }                a.contenttext:hover span.contenttext {	                color: #e30613 !important;                }                .archiefkrantlink {                    background: #e30613;                    color:  #000;                }                .agendaTitel {                    color: #e30613 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #e30613;                }                .actionbutton {                    background: #e30613;                }                .smallphotometa {                    color: #FFF !important;                    background: #e30613;                }                #searchfield{                    border-color:#e30613;                }                #bar {                    border: #e30613;                }                .offertitle {                    color: #e30613!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #e30613!important;                }</style>




<!-- Cached ✓ CurrentVersion: 29-9-2020 16:52:37_ RD0003FF4C0402__VP ReadTime:29-9-2020 18:02:13_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:29-9-2020 18:02:13_FM:False_CS:29-9-2020 18:02:13_LFU:29-9-2020 16:52:37_LMU:29-9-2020 16:52:37_LMID:1013284 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="1013284" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Stand Together in coronatijd " />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd" />
                <meta name="syndication-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd">
                <meta name="original-source" content="https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd">
                <meta property="og:description" content="Ruim een half jaar geleden kwam er een plotseling einde aan de zangactiviteiten van het Schiedamse koor Stand Together. Het Covid-19-virus deed zijn intrede en zingen was van de ene op de andere dag uit den boze. Gelukkig had Stand Together op 9 november nog een jubileumconcert in het Wennekerpand gegeven. Na 16 maart werden alle optredens afgezegd. Allereerst het inloopconcert in de Grote of St.- Janskerk en niet te vergeten de deelname aan het korenfestival Rotjekoor, één week voordat het songfestival van start zou gaan.">
                <meta name="twitter:image" content="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f26c2f86-bf8c-4179-9008-09f01f940a5c_thumb840.jpg" />
                <meta property="og:image" content="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f26c2f86-bf8c-4179-9008-09f01f940a5c_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="1024" />
                <meta property="og:image:height" content="602" />








            <style type="text/css">
            </style>


    
</head>
<body id="body">








    <!-- Cached ✓ CurrentVersion: 29-9-2020 16:52:37_ RD0003FF4C0402__VP ReadTime:29-9-2020 18:02:13_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:29-9-2020 18:02:13_FM:False_CS:29-9-2020 18:02:13_LFU:29-9-2020 16:52:37_LMU:29-9-2020 16:52:37_LMID:1013284 -->

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MGBM93C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgns';
            var prefdomain = 'nieuwestadsblad.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="NieuweStadsblad" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logopgns.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                <a href="mailto:redactie.ns@dpgmedia.nl"><img src="https://storage.pubble.nl/assets/images/mailicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> redactie.ns@dpgmedia.nl</a>
                            <a href="http://twitter.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/twittericon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> twitter.com/NieuweStadsblad</a> 
                            <a href="http://facebook.com/NieuweStadsblad" target="_blank" rel="noopener"><img src="https://storage.pubble.nl/assets/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px" /> facebook.com/NieuweStadsblad</a>
        </div>
        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class="actief"><a aria-label="Open Nieuws" href='/' class="actief" ><span>Nieuws</span></a></li>
                                                <li class=""><a aria-label="Open Agenda" href='/activiteit' class="" ><span>Agenda</span></a></li>
                                                <li class=""><a aria-label="Open De krant" href='/pagina/dekrant' class="" ><span>De krant</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>
                                                <li class=""><a aria-label="Open Buurtvoordeel" href='/home/advertentiepagina' class="" ><span>Buurtvoordeel</span></a></li>
                                                <li class=""><a aria-label="Open Webwinkel" href='https://uitjekrant.nl' class="" ><span>Webwinkel</span></a></li>
                                                <li class='has-sub' id="main-pgns-7">
                                                    <a aria-label="Open Krant gemist" href='#' class="head"><span>Krant gemist</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-7">
                                                            <li ><a aria-label="Open Afhaalpunten" href='/pagina/afhalen' ><span>Afhaalpunten</span></a></li>
                                                            <li ><a aria-label="Open Veelgestelde vragen" href='/pagina/veelgesteldevragen' ><span>Veelgestelde vragen</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklacht" href='/pagina/bezorgklacht' ><span>Bezorgklacht</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-pgns-8">
                                                    <a aria-label="Open Contact" href='#' class="head"><span>Contact</span></a>
                                                    <ul class="sub-menu" id="sub-pgns-8">
                                                            <li ><a aria-label="Open Contact" href='/contact' ><span>Contact</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorger worden" href='https://www.krantjecontantje.nl' ><span>Bezorger worden</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">

                                </div>




                                        <li id="digikrant">



                                            <a aria-label="Open digitale krant" href="/reader/68518" target="_blank" rel="noopener">
                                                <div style="">
                                                    <img border="0" width="170" style=" overflow:hidden;" src="https://storage.pubble.nl/d9c7ad83/paper/7bbe1986/1656033_m.jpg">
                                                </div>
                                            </a>
                                        </li>










                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>
                            <div id="vaandel"><img style="margin-top: -6px;" src="https://storage.pubble.nl/assets/images/vaandel-rood.png" /></div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                        <img src="https://storage.pubble.nl/assets/images/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:left;" />
                                    <button type="submit" style="display:none;float:right;margin-top: 0px;
    width: 58px;    font-size: 12px;    height: 30px;" id="searchGo" value="Zoeken" class="actionbutton knop">
                                        Zoeken
                                    </button>

                            </div>
                        </form>







                            <a aria-label="Inloggen" href="/login"><img src="https://storage.pubble.nl/assets/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 9px;padding-right: 12px;" /></a>
                                                

                    </div>






                </div>
            </div>




        



   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logopgns.png?v=4" alt="Logo nieuwestadsblad.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">

                        <!-- DFP persgroep  -->
                        <div style="clear:both"></div>
                        <div class="page-content" style="background-color: transparent; text-align: center">
                            <div class="dfp" id="top--1">
                            </div>
                        </div>
                        <div style="clear:both"></div>

                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
                <div style="clear:both"></div>
                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">stand together in coronatijd</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                    <br />
                    <br />
                </div>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="&lt;p&gt;Het koor. (Foto: Priv&amp;eacute;)&lt;/p&gt;" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f26c2f86-bf8c-4179-9008-09f01f940a5c_thumb840.jpg" width="100%" alt="&lt;p&gt;Het koor. (Foto: Priv&amp;eacute;)&lt;/p&gt;  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"><p>Het koor. (Foto: Priv&eacute;)</p> (Foto: )</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Stand Together in coronatijd</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-09-29T16:52"> di 29 sep 2020, 16:52&nbsp;</time>








        </div>






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1013284%2fstand-together-in-coronatijd', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1013284%2fstand-together-in-coronatijd&hashtags=NieuweStadsblad&text=Stand+Together+in+coronatijd+">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd" data-text="Gelezen op Nieuwe Stadsblad: https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd" onclick="recordOutbound(this, 'Whatsapp', 'https://www.nieuwestadsblad.nl/nieuws/algemeen/1013284/stand-together-in-coronatijd)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>






        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Stand+Together+in+coronatijd+&body=Gelezen op Nieuwe Stadsblad https%3a%2f%2fwww.nieuwestadsblad.nl%2fnieuws%2falgemeen%2f1013284%2fstand-together-in-coronatijd">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>
    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> Ruim een half jaar geleden kwam er een plotseling einde aan de zangactiviteiten van het Schiedamse koor Stand Together. Het Covid-19-virus deed zijn intrede en zingen was van de ene op de andere dag uit den boze. Gelukkig had Stand Together op 9 november nog een jubileumconcert in het Wennekerpand gegeven. Na 16 maart werden alle optredens afgezegd. Allereerst het inloopconcert in de Grote of St.- Janskerk en niet te vergeten de deelname aan het korenfestival Rotjekoor, één week voordat het songfestival van start zou gaan. </p>













<p><span class="Plaatsnaam" cstyle="Plaatsnaam">SCHIEDAM</span> - Naast zingen is het sociale contact een belangrijke functie van een koor. Samen repeteren, samen toeleven naar een concert of na afloop borrelen. Om nog enigszins in contact te blijven met elkaar werden er Zoombijeenkomsten georganiseerd met de koorleden. Een poging om te repeteren via Zoom was geen onverdeeld succes, maar koffiedrinken met elkaar was gezellig.</p><p>Er werden extra nieuwsbrieven gepubliceerd, koorleden schreven om beurt een stukje dat op de repetitieavond per mail verzonden werd, er werd online een middag georganiseerd. Toch misten ze het echte contact. Op woensdag 30 september pakte een aantal koorleden de draad weer op en onder leiding van Elizabeth Fadel (pianiste) werd op gepaste afstand en zonder pauze voorzichtig aan de slag gegaan. Laten we hopen dat er snel een vaccin zal zijn, zodat iedereen weer onbezorgd kan galmen.</p>

    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
<div class="tz-gallery">
    <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
</div>

    <a name="fbcomments"></a>















    <div id="commentBoxMissing">
        <!--  False  -->
    </div>














    <div class="c2">







            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            </div>
    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    




    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1013284/stand-together-in-coronatijd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f26c2f86-bf8c-4179-9008-09f01f940a5c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Stand Together in coronatijd 

                    <span class="datelink" style="font-size:10px; display:none;">16:52&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:52<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ruim een half jaar geleden kwam er een plotseling einde aan de zangactiviteiten van het Schiedamse koor Stand Together...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1012438/kerk-wordt-niet-doorgezaagd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b2069c90-0a13-4d0c-a153-1f7d2756dc96_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kerk wordt niet doorgezaagd  

                    <span class="datelink" style="font-size:10px; display:none;">10:10&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                10:10<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Pinkstergemeente huurt nog wel het gebouw..</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012912/horeca-eerder-dicht-geen-publiek-bij-sport-weer-cht-thuiswerke" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b915c811-2a74-445a-97a1-d43e2638b25d_thumb251.jpg">
                <span class="contenttext newsheader">
                    Horeca eerder dicht, geen publiek bij sport, weer écht thuiswerken (en meer nieuwe maatregelen)

                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We moeten komende weken met z’n allen keihard ons best doen de tweede coronagolf zoveel mogelijk in te dammen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012626/boek-van-tienermoeder-naar-zakenvrouw" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/1/1df899cc-6f16-42dc-9351-83134f899ff3_thumb251.jpg">
                <span class="contenttext newsheader">
                    Boek: van tienermoeder naar zakenvrouw 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als Tara, streng religieus opgevoed als Jehovah’s Getuige, op zestienjarige leeftijd op de wc zit met een positieve...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012615/coronaproof-theater-risjaar-modderfokker-dinsdag-in-premire" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/faba72e0-5ce3-4c3c-925b-820fac3794bd_thumb251.jpg">
                <span class="contenttext newsheader">
                    Coronaproof theater: Risjaar Modderfokker dinsdag in première

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Van uitstel komt duidelijk geen afstel bij de Theatergroep Knap...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012596/speciale-editie-van-fles" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/ecbf3940-3a73-45f4-8cf5-87978d29b80d_thumb251.jpg">
                <span class="contenttext newsheader">
                    Speciale editie van fles

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na de succesvolle Schiedam Blue D-Bottle komt er nu een Special edition “Together we’re United” designed by Jacques Tange.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012591/wethouder-marcel-bregman-voorlopig-afwezig" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/42dc4d5a-a5ff-4afc-bd28-3bd684210dab_thumb251.jpg">
                <span class="contenttext newsheader">
                    Wethouder Marcel Bregman voorlopig afwezig

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wethouder Marcel Bregman is de komende periode afwezig...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012589/kids-powerrr-event-gaat-door-met-aanpassingen" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/d82adb33-172e-4af9-8ad2-a6b4243fde08_thumb251.jpg">
                <span class="contenttext newsheader">
                    Kids Powerrr Event gaat door met aanpassingen

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De organisatie van het Kids Powerrr Event laat het evenement voor kinderen van 4 tot 14 jaar doorgaan, maar wel met enkele...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012585/maasboulevard-dicht-tussen-22-00-en-07-00-uur" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2016/5/57b67186-8cb1-4e64-b9f9-9d7fbd074b41_thumb251.jpg">
                <span class="contenttext newsheader">
                    Maasboulevard dicht tussen 22.00 en 07.00 uur

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het is sinds donderdag 24 september tussen 22.00 en 7.00 uur verboden te verblijven op de Maasboulevard.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012581/branderszwemtocht-zaterdagochtend-stilgelegd" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/998c26fe-7d3e-4880-b9bc-ee268183f96d_thumb251.jpg">
                <span class="contenttext newsheader">
                    Branderszwemtocht zaterdagochtend stilgelegd

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Branderszwemtocht, die zaterdagochtend van start ging in Schiedam, is na de eerste groep deelnemers stilgelegd.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012507/-independer-autoverzekering-mt-dekking-voor-inbraak-en-diefsta" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/94d77dcf-7705-4919-a9d3-7044e268d757_thumb251.jpg">
                <span class="contenttext newsheader">
                     Autoverzekering mét dekking voor inbraak en diefstal bijna even duur als eentje zonder<span class="highlighter highlighter-Independer" style="font-size: 11px;vertical-align: middle;margin-left: 4px !important;">Independer</span>

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Het verschil in premie tussen de verplichte WA-autoverzekering en de veel uitbreidere ‘beperkt casco’ variant wordt steeds kleiner...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012484/nationale-kraanwaterdag-in-schiedam-geopend" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/c93bcecb-34d5-4ee6-883f-f70f44b38002.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="De minister kwam op bezoek. (Foto: Michelle Muus)">
                    </div>
                <span class="contenttext newsheader">
                    Nationale Kraanwaterdag in Schiedam geopend

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op woensdag 23 september deden in heel Nederland scholen en bso’s mee met Nationale Kraanwaterdag.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012463/bibliotheek-organiseert-een-debat-over-corona" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/c8fe3726-19ff-48ff-b438-11cff838e63e.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;Met de discussieavond wordt vooral geprobeerd ontmoeting tot stand te brengen. (Foto: Priv&amp;eacute;)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Bibliotheek organiseert een debat over corona  

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De meeste Schiedammers weten het al: de Bibliotheek Schiedam is er voor meer dan alleen boeken...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012415/meet-greet-met-kinderboekenschrijver" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/bf864667-5e28-4c49-9cbd-214437abdb69_thumb251.jpg">
                <span class="contenttext newsheader">
                    Meet & greet met kinderboekenschrijver 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Schrijver en archeoloog Linda Dielemans komt naar het Schiedams Boekhuis op zaterdag 3 oktober om 14:00 uur ter gelegenheid van de...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012393/pas-op-langsrazende-fietsers-" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/fcef118a-b885-4f40-a423-548c32887d68_thumb251.jpg">
                <span class="contenttext newsheader">
                    Pas op, langsrazende fietsers! 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">“Hey joh, kan je niet wat rustiger aan doen idio…”: ik zou het de fietser na willen roepen wanneer ik mezelf voor de zoveelste...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1010180/nieuwbouwdag-schiedam-bezoek-de-bouwplaats" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/8/75c17d44-33fd-4e86-b0a9-5b7d2ff0523b_thumb251.jpg">
                <span class="contenttext newsheader">
                    Nieuwbouwdag Schiedam: Bezoek de bouwplaats

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Wie kennis wil maken met nieuwe woonplekken in Schiedam waar nu en binnenkort wordt gebouwd, kan op zaterdag 10 oktober...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011798/pierre-bokma-weer-op-schiedams-toneel" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/c269be40-18b6-4385-b53c-8f94112845b5_thumb251.jpg">
                <span class="contenttext newsheader">
                    Pierre Bokma weer op Schiedams toneel

                    <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                2 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Is het erg als je je niet meer herinnert waar je het over had voordat je naar de WC ging?</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011795/ren-van-meurs-hunkert-in-theater-aan-de-schie" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/2/0aea3ee8-28dc-41a4-ae72-603a9e07f1a9_thumb251.jpg">
                <span class="contenttext newsheader">
                    René van Meurs hunkert in Theater aan de Schie

                    <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                3 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als het op de liefde aankomt, heeft cabaretier René van Meurs geleefd en geloofd. Met wisselend succes...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011960/onderwijs-en-bedrijfsleven-sterk-voor-techniekonderwijs" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/425b8753-debc-424c-81c0-705f28b12cb2_thumb251.jpg">
                <span class="contenttext newsheader">
                    Onderwijs en bedrijfsleven: sterk voor techniekonderwijs  

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Goed en inspirerend, levensecht techniekonderwijs...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011802/zonnestroom-neemt-fors-toe-in-gemeente-schiedam" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/13f8a859-b5de-4796-b8e6-5516992da540_thumb251.jpg">
                <span class="contenttext newsheader">
                    Zonnestroom neemt fors toe in gemeente Schiedam

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Huishoudens in Schiedam produceren steeds meer zonnestroom, zo blijkt uit gegevens van het CBS.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011792/hommage-aan-leonard-cohen-in-theater" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/8d36ee5a-d645-47e8-b813-81e2856be6a1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Hommage aan Leonard Cohen in theater 

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Na het overlijden van de Canadese singer-songwriter Leonard Cohen in 2016 bracht zanger Flip Noorman eenmalig een hommage aan zijn...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011776/burgemeester-geeft-eerste-les-pak-democratie" class="contenttext">

                    <div src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b7e4e40d-a17b-42fe-b94a-436b5c76d599.jpg" class="divimg lazy" style="width:100%; opacity: 0; margin-top:5px; margin-bottom:5px; height:200px; background-position:center; background-size:cover" title="&lt;p&gt;De burgemeester in de klas. (Foto: Rick van der Tuin)&lt;/p&gt;">
                    </div>
                <span class="contenttext newsheader">
                    Burgemeester geeft eerste les Pak@ Democratie

                    <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                4 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Op donderdag 24 september gaf burgemeester Cor Lamers op basisschool Het Kleurrijk de allereerste les van Pak@ Democratie.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011606/egel-kasten-geplaatst-in-natuurtuin" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/1c38b854-d513-4561-ac39-23fd0f992aac_thumb251.jpg">
                <span class="contenttext newsheader">
                    Egel-kasten geplaatst in natuurtuin

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Weer gezonde egels zijn uitgezet door opvangcentrum de Houtsnip uit Hoek van Holland bij natuurcentrum De Boshoek.</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011486/eerste-sessie-van-groenlive" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/bcf88510-7f71-4445-af90-db79d35155c1_thumb251.jpg">
                <span class="contenttext newsheader">
                    Eerste sessie van GroenLive

                    <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                5 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Vanaf oktober houdt GroenLinks Schiedam iedere maand een livesessie op Facebook (GroenLive) waarin ze een actueel onderwerp tegen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1011228/orgelconcert-door-gerben-budding" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2019/11/2483dc80-a896-439b-a2b3-b0b34b88ee8c_thumb251.jpg">
                <span class="contenttext newsheader">
                    Orgelconcert door Gerben Budding  

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Gerben Budding, organist van de St. Janskerk in Gouda en stadsorganist van de stad Gouda is op zaterdag 3 oktober om 15...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht  mobilenli oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1010202/dickens-festijn-schiedam-gaat-niet-door" class="contenttext">

                        <img class="nbImg nbImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/d813147f-405e-48cb-b016-fbaa8d732a33_thumb251.jpg">
                <span class="contenttext newsheader">
                    Dickens Festijn Schiedam gaat niet door

                    <span class="datelink" style="font-size:10px; display:none;">6 dagen geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                6 dagen geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Stichting Triple C was al met veel plezier gestart met de voorbereidingen van het Dickens Festijn Schiedam.</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>
            <div style="float: left;margin-top:6px;position:relative;" id="ac160600">


                <script>console.log("loading position newsletter_subscribe");</script>



    <div style="margin-bottom:24px;  margin-top:12px; min-height: 0px !important; position:relative;" class="bottomcolumn paperHolder">

            <div style="width:200px; margin:0 auto;">
                <p>
                    <span>Het lokale nieuws in uw mailbox ontvangen?</span>
                </p>
            </div>

        <span style="width:auto;">
            <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
                <span class="open" style="">Aanmelden</span>
            </a>
        </span>
    </div>                <script>console.log("loading position CustomHtml_1");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <iframe width='260px' height='420px' src='/content/temp/persgroep/index.html' frameborder='0' scrolling='no'></iframe><br /><br /><iframe width='260' height='166' src='https://www.youtube.com/embed/-Y74S9wM510?rel=0' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen></iframe><div style='clear:both'></div><br /><br /><a href='/nieuws/aanleveren'><img style='max-width:100 %;' src='https://pubblestorage.blob.core.windows.net/assets/images/SchrijfMee-rood.png'></a><br /><br /><a href='/activiteit/aanmelden'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/AgendaBerichtPlaatsen-rood.png'></a>
<br />
<br />
<a href="/gemeenteberichten"><img src="http://pubblestorage.blob.core.windows.net/assets/images/Gemeentenieuws.png"></a><br /><br /><a href='https://www.krantjecontantje.nl'><img style='max-width:100%;' src='https://pubblestorage.blob.core.windows.net/assets/images/BezorgerWorden.png'></a>
        </div>
        <script>console.log("loading div chtml-1");</script>
    <script>console.log("loaded position customhtml 1");</script>

                <script>console.log("loading position No_Image_newsitems");</script>

                <script>console.log("loading position New_Comments");</script>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/NieuweStadsblad" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Poll");</script>
                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Dossiers_all");</script>
 



    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>

            </div>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                                <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>



    <div id="nieuwscontent">
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1013284/stand-together-in-coronatijd" class="contenttext">

                <span class="contenttext newsheader">
                    Stand Together in coronatijd 

                    <span class="datelink" style="font-size:10px; display:none;">16:52&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                16:52<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Ruim een half jaar geleden kwam er een plotseling einde aan de zangactiviteiten van het Schiedamse koor Stand Together...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden;  border-top:none;">
        <a href="/nieuws/algemeen/1012438/kerk-wordt-niet-doorgezaagd" class="contenttext">

                <span class="contenttext newsheader">
                    Kerk wordt niet doorgezaagd  

                    <span class="datelink" style="font-size:10px; display:none;">10:10&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                10:10<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">De Pinkstergemeente huurt nog wel het gebouw..</span>

                    </p>




        </a>
    </div>
        <div class="CustomHtml ch6" style="margin-top:10px;">
            <div class="xtralocal">
	<div class="dfp" id="regio--1" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--2" style="margin-bottom:5px;"></div>
	<div class="dfp" id="regio--3" style="margin-bottom:5px;"></div>
</div>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012912/horeca-eerder-dicht-geen-publiek-bij-sport-weer-cht-thuiswerke" class="contenttext">

                <span class="contenttext newsheader">
                    Horeca eerder dicht, geen publiek bij sport, weer écht thuiswerken (en meer nieuwe maatregelen)

                    <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                22 uur geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">We moeten komende weken met z’n allen keihard ons best doen de tweede coronagolf zoveel mogelijk in te dammen...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht oddLi" style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012626/boek-van-tienermoeder-naar-zakenvrouw" class="contenttext">

                <span class="contenttext newsheader">
                    Boek: van tienermoeder naar zakenvrouw 

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Als Tara, streng religieus opgevoed als Jehovah’s Getuige, op zestienjarige leeftijd op de wc zit met een positieve...</span>

                    </p>




        </a>
    </div>
    <div class="nieuwsbericht " style="overflow: hidden; ">
        <a href="/nieuws/algemeen/1012615/coronaproof-theater-risjaar-modderfokker-dinsdag-in-premire" class="contenttext">

                <span class="contenttext newsheader">
                    Coronaproof theater: Risjaar Modderfokker dinsdag in première

                    <span class="datelink" style="font-size:10px; display:none;">1 dag geleden&nbsp;</span>
                </span>
                    <p>
                        <span style="white-space: nowrap;">
                            <span class="datelink" style="font-size:12px;">
                                1 dag geleden<text>
                                    &nbsp;                                  </text>
                            </span>
                        </span>




                        <span class="articleShort">Van uitstel komt duidelijk geen afstel bij de Theatergroep Knap...</span>

                    </p>




        </a>
    </div>

    </div>

    <a href="/archief" class="moia meerlink" style="font-size:14px;">Meer berichten</a>

                </div>
            </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="sky--1"></div>
        </div>
    <script>console.log("loaded position customhtml 4");</script>

			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop"><span>Meest gelezen</span></h2>









						<a aria-label="Lees [Independer] Autoverzekering m&#233;t dekking voor inbraak en diefstal bijna even duur als eentje zonder" href="/nieuws/algemeen/1012507/-independer-autoverzekering-mt-dekking-voor-inbraak-en-diefsta" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/94d77dcf-7705-4919-a9d3-7044e268d757_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"><span class="highlighter  highlighter-Independer" style="font-family: verdana; font-size: 9px; font-weight: bold;">Independer</span>  Autoverzekering mét dekking voor inbraak en diefstal bijna even duur als eentje zonder</span>

									<span class="datelink" style="font-size:10px;">28/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Branderszwemtocht zaterdagochtend stilgelegd" href="/nieuws/algemeen/1012581/branderszwemtocht-zaterdagochtend-stilgelegd" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/998c26fe-7d3e-4880-b9bc-ee268183f96d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Branderszwemtocht zaterdagochtend stilgelegd</span>

									<span class="datelink" style="font-size:10px;">28/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Pas op, langsrazende fietsers! " href="/nieuws/algemeen/1012393/pas-op-langsrazende-fietsers-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/fcef118a-b885-4f40-a423-548c32887d68_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Pas op, langsrazende fietsers! </span>

									<span class="datelink" style="font-size:10px;">28/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Orgelconcert door Gerben Budding  " href="/nieuws/algemeen/1011228/orgelconcert-door-gerben-budding" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/11/2483dc80-a896-439b-a2b3-b0b34b88ee8c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Orgelconcert door Gerben Budding  </span>

									<span class="datelink" style="font-size:10px;">23/9</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>




<div class="bottomcolumn">

        <style>


#overl img {
width: 155px !important;
border: 1px solid #dedede;
box-shadow: 0 5px 15px #CCC;

}


#overl {

width: 155px;
}




#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/68518" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/d9c7ad83/paper/7bbe1986/files/thumb/1.jpg">
                                    </a>

                                <div>
                                        <a href="/reader/68518" target="_blank" rel="noopener">
                                            <span class="open" style="">Lees de krant online</span>
                                        </a>
                                    


















<span class='' style="width:auto;">





















</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>




</div>

        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                        <div id="agendaintro">


                                <a href="/activiteit/aanmelden" class="hoverlink">
                                    <div class="open" style="">Meld uw agendapunt aan</div>
                                </a>
                        </div>
                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887370/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            30-9-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887424/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            1-10-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/887478/openartexchange-schiedam-xmas-art-fair' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2019/12/9cbe4cd8-0162-4e41-8460-24e59c2c15bf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">OpenArtExchange Schiedam: Xmas Art Fair</span><br>


                    <span class="berichtdatum highc">
                            2-10-2020  
                        Vanaf 12:00
                    </span>

                        <span class="berichtdatum highc"> tot 18:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/1003946/kids-powerrr-event' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/6df0ff82-9728-41fd-9bdd-4928f2ae805f_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Kids Powerrr Event</span><br>


                    <span class="berichtdatum highc">
                            3-10-2020  
                        Vanaf 11:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="dfp" id="mid--1"></div>
        </div>
    <script>console.log("loaded position customhtml 2");</script>


                      <div class="bottomcolumn" id="bcmostcommented">
                        <div class="pad">
                            <h2 class="rubriekkop"><span>Meeste reacties</span></h2>


                                <a aria-label="Lees Stand Together in coronatijd " href="/nieuws/algemeen/1013284/stand-together-in-coronatijd" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/f26c2f86-bf8c-4179-9008-09f01f940a5c_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Stand Together in coronatijd </span>

                                            <span class="datelink" style="font-size:10px;">29/9</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Kerk wordt niet doorgezaagd  " href="/nieuws/algemeen/1012438/kerk-wordt-niet-doorgezaagd" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b2069c90-0a13-4d0c-a153-1f7d2756dc96_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Kerk wordt niet doorgezaagd  </span>

                                            <span class="datelink" style="font-size:10px;">29/9</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Horeca eerder dicht, geen publiek bij sport, weer &#233;cht thuiswerken (en meer nieuwe maatregelen)" href="/nieuws/algemeen/1012912/horeca-eerder-dicht-geen-publiek-bij-sport-weer-cht-thuiswerke" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/9/b915c811-2a74-445a-97a1-d43e2638b25d_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Horeca eerder dicht, geen publiek bij sport, weer écht thuiswerken (en meer nieuwe maatregelen)</span>

                                            <span class="datelink" style="font-size:10px;">28/9</span>
                                        </div>
                                    </div>
                                </a>
                                <a aria-label="Lees Boek: van tienermoeder naar zakenvrouw " href="/nieuws/algemeen/1012626/boek-van-tienermoeder-naar-zakenvrouw" class="dossierlink">
                                    <div class="berichtenstroom" style="">
                                        <div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://persgroep.pubble.cloud/d9c7ad83/content/2020/1/1df899cc-6f16-42dc-9351-83134f899ff3_thumb297.jpg'); background-position:center; background-size:cover">
                                        </div>
                                        <div class="berichttekst">
                                            <span class="contenttext"> Boek: van tienermoeder naar zakenvrouw </span>

                                            <span class="datelink" style="font-size:10px;">28/9</span>
                                        </div>
                                    </div>
                                </a>


                        </div>

                        <div style="clear:both;"></div>

                    </div>






                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />








                <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                </div>



            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>nieuwestadsblad.nl</h2>
    <br />
    <p>nieuwestadsblad.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgesteldevragen">Veelgestelde vragen</a><br />
            <a href="/nieuws/aanleveren">Tip de redactie</a><br />
                <a href="/pagina/bezorgklacht">Krant gemist? </a><br />

            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>











                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <div style="margin-right:40px;margin-bottom:40px;float:left;">

<svg xmlns="http://www.w3.org/2000/svg" width="330" height="60" viewBox="0 0 330 60">
    <g fill="none" fill-rule="evenodd">
        <path fill="#FFF" d="M330 59v1h-1v-1h1zM1 0v1H0V0h1z" />
        <g fill-rule="nonzero">
            <path fill="#000" d="M88 39.975c0-5.415 3.976-7.953 7.433-7.953 1.988 0 3.548.734 4.557 1.804v-8.533h4.19V47.62h-4.19V45.91c-1.009 1.193-2.63 2.018-4.618 2.018-3.243 0-7.372-2.57-7.372-7.952zm12.113-.031c0-2.294-1.621-4.099-3.915-4.099-2.295 0-4.1 1.744-4.1 4.099a4.068 4.068 0 0 0 4.1 4.13c2.294 0 3.915-1.836 3.915-4.13zm10.4 6.179v8.534h-4.191v-22.33h4.19v1.744c.979-1.193 2.508-2.05 4.588-2.05 3.456 0 7.402 2.54 7.402 7.954 0 5.383-4.067 7.952-7.34 7.952-2.05 0-3.671-.673-4.65-1.804zm7.891-6.179c0-2.355-1.744-4.099-4.099-4.099-2.294 0-3.915 1.805-3.915 4.099 0 2.294 1.621 4.13 3.915 4.13 2.355 0 4.1-1.806 4.1-4.13zm5.351.03c0-5.413 3.977-7.952 7.434-7.952 1.988 0 3.547.826 4.557 1.957v-1.651h4.19v15.049c0 4.588-3.395 7.585-7.402 7.585-4.313 0-7.126-2.508-8.014-5.842h4.527c.581 1.224 1.499 1.927 3.487 1.927 1.835 0 3.212-1.56 3.212-3.548v-1.59c-1.01 1.193-2.63 2.018-4.619 2.018-3.242 0-7.372-2.57-7.372-7.952zm12.113-.03c0-2.294-1.621-4.099-3.915-4.099s-4.099 1.744-4.099 4.099a4.068 4.068 0 0 0 4.099 4.13c2.294 0 3.915-1.836 3.915-4.13zM143.75 32.328h2.325v2.08c1.01-1.469 2.691-2.386 4.894-2.386 2.783 0 4.588 1.285 5.444 3.12.98-1.866 2.967-3.12 5.536-3.12 4.405 0 6.822 2.66 6.822 6.607v8.992h-2.386v-9.145c0-2.57-1.683-4.344-4.466-4.344-2.508 0-4.496 1.713-4.496 4.588v8.901h-2.356v-9.42c0-2.448-1.712-4.069-4.282-4.069-2.692 0-4.68 1.805-4.68 4.864v8.625h-2.355V32.328zm27.496 7.769c0-4.588 3.365-8.075 7.923-8.075 4.435 0 7.83 3.059 7.83 7.708v.948H173.51c.245 2.875 2.447 5.139 5.628 5.139 2.57 0 4.374-1.254 5.077-3.334h2.54c-1.102 3.395-3.733 5.444-7.648 5.444-4.802 0-7.86-3.548-7.86-7.83zm2.448-1.56h10.888c-.459-2.784-2.447-4.405-5.413-4.405-2.784 0-4.864 1.836-5.475 4.405zm15.751 1.438c0-4.375 3.274-7.953 7.83-7.953 1.958 0 4.283.948 5.599 2.783v-9.512h2.293V47.62h-2.263v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.496 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.416-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.304 0 5.72-2.6 5.72-5.811zm6.701-14.56c1.101 0 1.897.795 1.897 1.866a1.85 1.85 0 0 1-1.897 1.896c-1.101 0-1.866-.825-1.866-1.896a1.817 1.817 0 0 1 1.866-1.866zm-1.193 6.913h2.386V47.62h-2.386V32.328zm5.104 7.647c0-4.375 3.273-7.953 7.83-7.953 1.958 0 4.314.979 5.629 2.814v-2.508h2.355V47.62h-2.355v-2.508c-1.315 1.836-3.67 2.814-5.628 2.814-4.497 0-7.83-3.579-7.83-7.952zm13.673 0c0-3.182-2.417-5.812-5.72-5.812-3.12 0-5.567 2.6-5.567 5.812 0 3.211 2.447 5.811 5.567 5.811 3.303 0 5.72-2.6 5.72-5.811z" />
            <path fill="#783C96" d="M218.581 15.82h4.191v6.893h-4.191z" />
            <path fill="#FFB81C" d="M238.898 10.597h4.191v7.394h-4.191z" />
            <path fill="#CE0F69" d="M225.353 10.597h4.191v14.696h-4.191z" />
            <path fill="#E04E39" d="M232.129 5.001h4.183v17.712h-4.183z" />
        </g>
    </g>
</svg>
                                            </div>
                                            <div style="float:left;">

                                                © 2020 DPG Media - alle rechten voorbehouden <br />
                                                 Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank" rel="noopener" style="margin-right:0px !important;">Pubble</a>
                                            </div>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.dpgmedia.nl/privacy" target="_blank" rel="noopener">Privacy</a>
                                    <a href="/pagina/cookie%20statement" target="_blank" rel="noopener">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.pgns.min.js?v=2809201953" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="NieuweStadsblad" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />








        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />

                <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    

</body>
</html>